<!DOCTYPE html>
<html lang="de">
  <head>
    <title>Was Sie über Salz wissen sollten  - wdr.de</title>

    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <link rel="stylesheet" media="all" href="//pageflow.wdr.de/packs/css/fonts/sourceSansPro-bdeb2875.css" />
    <style>:root {
--theme-entry-font-family: "Source Sans Pro", sans-serif;
--theme-navigation-font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", "Roboto", "Oxygen", "Ubuntu", "Cantarell", "Fira Sans", "Droid Sans", "Helvetica Neue", sans-serif;
--theme-accent-color: #e10028;
--theme-navigation-surface-color: #fff;
--theme-navigation-on-surface-color: #000;
--theme-navigation-primary-on-surface-color: #00375a;
--theme-navigation-secondary-on-surface-color: #c2c2c2;
--theme-navigation-background-color: rgba(255, 255, 255, 0.95);
--theme-navigation-on-background-color: #000;
--theme-navigation-primary-on-background-color: #00375a;
}
</style>

    <link rel="canonical" href="https://reportage.wdr.de/salz" />

  <meta property="og:image" content="https://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/025/869/v3/medium/WDR-Bild_15067433_Kopie.JPG?1616142735" />
  <meta property="og:image:width" content="3667" />
  <meta property="og:image:height" content="5123" />

  <meta name="twitter:image:src" content="https://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/025/869/v3/medium/WDR-Bild_15067433_Kopie.JPG?1616142735" />


<meta property="og:title" content="Was Sie über Salz wissen sollten  - wdr.de" />
<meta property="og:description" name="description" content="Ohne Salz nichts los – so gut ist die Universalwürze in unserer Küche! Profikoch und Vorkoster Björn Freitag blickt hinter die Kulissen der Salzproduktion. Muss Salz von weit her kommen, um eine gute Qualität zu haben? Wie viel Salz ist gut für uns? Und warum spielt der Zeitpunkt des Salzens beim Kochen eine so große Rolle für Optik, Konsistenz und Geschmack?" />
<meta property="og:url" content="https://reportage.wdr.de/salz" />
<meta property="og:site_name" content="wdr.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ohne Salz nichts los – so gut ist die Universalwürze in unserer Küche! Profikoch und Vorkoster Björn Freitag blickt hinter die Kulissen der Salzproduktion. Muss Salz von weit her kommen, um eine gute Qualität zu haben? Wie viel Salz ist gut für uns? Und warum spielt der Zeitpunkt des Salzens beim Kochen eine so große Rolle für Optik, Konsistenz und Geschmack?" />

      <meta name="dc.language" content="de" />
  <meta name="keywords" content="WDR, Salz, Kochsalz, Natriumchlorid, Meersalz, Siedesalz, Steinsalz, Himalaya Salz, Salzmühle, Salzbedarf, Bestandteile, Natrium, Speisesalz, Gourmetsalz, Bluthochdruck, Salzkonsum, Gesundheit, Herzgesund, salzarm, Salzreduktion, Speisesalz">
  <meta name="author" content="Anja Tanas">
  <meta name="publisher" content="Westdeutscher Rundfunk">


    <link rel='icon' href='//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/favicons/favicon-8f3f4a117814569c616a7c4add733155.ico' type='image/ico'>
<link rel='icon' type='image/png' sizes='32x32' href='//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/favicons/favicon-32x32-55d7b0d826b228223dec6ac367171244.png'>
<link rel='icon' type='image/png' sizes='16x16' href='//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/favicons/favicon-16x16-ad295ce4c84aca6aab456f9fc583fea8.png'>

<link rel='apple-touch-icon' sizes='180x180' href='//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/favicons/apple-touch-icon-a78f4747d7ef2ee69e9b6638a48b285f.png'>
<link rel='manifest' href='//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/favicons/site-ebb45afc4744fceb7cb26bde5358701d.webmanifest'>
<link rel='mask-icon' href='//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/favicons/safari-pinned-tab-b409c37dac31223d17cf7a6ce98e4c70.svg' color='#5bbad5'>
<meta name='msapplication-TileColor' content='#da532c'>
<meta name="msapplication-config" content='//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/favicons/browserconfig-fcdadfcf809975b494fd6db2fbc3d0e7.xml'>
<meta name='theme-color' content='#ffffff'>


    <script src="//pageflow.wdr.de/assets/pageflow_scrolled/legacy-d43b47d68c98ed56d05a18542cad11ce8c0cfa8b9fa71a72a8e9f139fd2b555b.js"></script>

    <link rel="stylesheet" media="all" href="//pageflow.wdr.de/packs/css/pageflow-scrolled-theme-82b1d0dd.css" />

        <script>
    window.wdrWtObj = {
      wtId: "968797372740766",
      wtDomain: "wdr01.wt-eu02.net"
    };
  </script>
<script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_media_flash.js"></script>
  


  </head>
  <body>
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","headline":"Was Sie über Salz wissen sollten  - wdr.de","url":"https://reportage.wdr.de/salz","description":"Ohne Salz nichts los – so gut ist die Universalwürze in unserer Küche! Profikoch und Vorkoster Björn Freitag blickt hinter die Kulissen der Salzproduktion. Muss Salz von weit her kommen, um eine gute Qualität zu haben? Wie viel Salz ist gut für uns? Und warum spielt der Zeitpunkt des Salzens beim Kochen eine so große Rolle für Optik, Konsistenz und Geschmack?","keywords":["WDR","Salz","Kochsalz","Natriumchlorid","Meersalz","Siedesalz","Steinsalz","Himalaya Salz","Salzmühle","Salzbedarf","Bestandteile","Natrium","Speisesalz","Gourmetsalz","Bluthochdruck","Salzkonsum","Gesundheit","Herzgesund","salzarm","Salzreduktion","Speisesalz"],"author":{"@type":"Organization","name":["Anja Tanas"]},"publisher":{"@type":"Organization","name":["Westdeutscher Rundfunk"],"logo":{"@type":"ImageObject","url":"https://pageflow.wdr.de/assets/pageflow/themes/wdr/logo_print-e6540e2d0cb51c16b868442ed7c3c31a1647c9f2a4947e294b34ca8927757f25.png"}},"datePublished":"2021-04-16T09:58:08Z","dateModified":"2021-04-16T10:36:05Z","articleSection":"longform","mainEntityOfPage":{"@type":"WebPage","@id":"https://reportage.wdr.de/salz"},"image":{"@type":"ImageObject","url":"https://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/025/869/v3/thumbnail_large/WDR-Bild_15067433_Kopie.JPG?1616142735","width":560,"height":315},"thumbnailUrl":"https://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/025/869/v3/thumbnail_large/WDR-Bild_15067433_Kopie.JPG?1616142735"}</script>

    <div class="globalNotices">
  <div class="unsupported">
    Diese Website verwendet Funktionen, die Ihr Browser nicht unterstützt. Bitte aktualisieren Sie Ihren Browser auf eine aktuelle Version.
  </div>
  <noscript>
    <div>
      Bitte aktivieren Sie JavaScript, um diese Website korrekt anzuzeigen.
    </div>
  </noscript>
</div>


    <div id="fullscreenRoot"></div>
    <div id="root"><header class="AppHeader-module_navigationBar__2EFHw AppHeader-module_navigationBarExpanded__18nbf AppHeader-module_hasChapters__CTJWZ"><div class="AppHeader-module_navigationBarContentWrapper__2Sf8y"><div class="HamburgerIcon-module_burgerMenuIconContainer__26RY4"><button class="AppHeader-module_menuIcon__5JKuj HamburgerIcon-module_burgerMenuIcon__24t-5 HamburgerIcons-module_hamburger__NnCze HamburgerIcons-module_hamburger--collapse__gRQFa" title="Kapitelübersicht öffnen" type="button"><span class="HamburgerIcons-module_hamburger-box__34rgF"><span class="HamburgerIcons-module_hamburger-inner__187lg"></span></span></button></div><div id="skipLinks"><a href="#goToContent" class="SkipLinks-module_link__2BgJr">Zum Inhalt</a></div><a target="_blank" rel="noopener noreferrer" href="https://www1.wdr.de/index.html" class="AppHeader-module_menuIcon__5JKuj AppHeader-module_logo__2E1pn"><picture><source media="(max-width: 780px)" srcSet="//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/logoMobile-c5c0045a4180c6dbbf1aaf001836bc69.svg"/><source media="(min-width: 781px)" srcSet="//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/logoDesktop-c5c0045a4180c6dbbf1aaf001836bc69.svg"/><img src="//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/logoDesktop-c5c0045a4180c6dbbf1aaf001836bc69.svg" alt="WDR"/></picture></a><button class="ScrollButton-module_start__3pM9V ScrollButton-module_button__2FIit utils-module_unstyledButton__3rgne"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button><button class="ScrollButton-module_end__3fPmb ScrollButton-module_button__2FIit utils-module_unstyledButton__3rgne"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button><div class="Scroller-module_scroller__2SbNK"><div class="Scroller-module_inner__1C0AO"><nav class="AppHeader-module_navigationChapters__1dzyV AppHeader-module_navigationChaptersHidden__8AEPA" role="navigation"><ul class="AppHeader-module_chapterList__2lMMD"><li class="AppHeader-module_chapterListItem__28zrc"><div class="Tooltip-module_container__3V63U Tooltip-module_openOnHover__1EeI5"><div><a class="ChapterLink-module_chapterLink__v5VRl ChapterLink-module_chapterLinkActive__jl4h5" href="#wie-gesund-ist-salz">Wie gesund ist Salz? </a><p class="ChapterLink-module_summary__17aoW">Ist Salz ein Lebenselixier oder aber ein Risikostoff?&nbsp;</p></div><div style="margin-left:0;margin-top:7px" tabindex="-1" class="ChapterLink-module_tooltipBubble__2sxYY Tooltip-module_bubble__FIL1C Tooltip-module_highlight__2NpuQ"><div style="left:50%" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><p>Ist Salz ein Lebenselixier oder aber ein Risikostoff?&nbsp;</p></div></div></div></li><li class="AppHeader-module_chapterListItem__28zrc"><div class="Tooltip-module_container__3V63U Tooltip-module_openOnHover__1EeI5"><div><a class="ChapterLink-module_chapterLink__v5VRl" href="#ist-salz-gleich-salz">Ist Salz gleich Salz? </a><p class="ChapterLink-module_summary__17aoW">Welche Salzarten gibt es und wie unterscheiden sie sich?&nbsp;</p></div><div style="margin-left:0;margin-top:7px" tabindex="-1" class="ChapterLink-module_tooltipBubble__2sxYY Tooltip-module_bubble__FIL1C Tooltip-module_highlight__2NpuQ"><div style="left:50%" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><p>Welche Salzarten gibt es und wie unterscheiden sie sich?&nbsp;</p></div></div></div></li><li class="AppHeader-module_chapterListItem__28zrc"><div class="Tooltip-module_container__3V63U Tooltip-module_openOnHover__1EeI5"><div><a class="ChapterLink-module_chapterLink__v5VRl" href="#sind-gourmet-salze-besser">Sind Gourmet-Salze besser? </a><p class="ChapterLink-module_summary__17aoW">Was ist beim Einkauf der "edlen" Kristalle aus aller Welt zu bedenken. Sind sie gesünder und schmecken sie besser? Wie setzt man sie in der Küche ein?&nbsp;</p></div><div style="margin-left:0;margin-top:7px" tabindex="-1" class="ChapterLink-module_tooltipBubble__2sxYY Tooltip-module_bubble__FIL1C Tooltip-module_highlight__2NpuQ"><div style="left:50%" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><p>Was ist beim Einkauf der "edlen" Kristalle aus aller Welt zu bedenken. Sind sie gesünder und schmecken sie besser? Wie setzt man sie in der Küche ein?&nbsp;</p></div></div></div></li><li class="AppHeader-module_chapterListItem__28zrc"><div class="Tooltip-module_container__3V63U Tooltip-module_openOnHover__1EeI5"><div><a class="ChapterLink-module_chapterLink__v5VRl" href="#salz-in-der-kueche">Salz in der Küche </a><p class="ChapterLink-module_summary__17aoW">Wann gibt man das Salz ans Essen und wie kann man eine salzarme Kost dennoch lecker zubereiten?&nbsp;</p></div><div style="margin-left:0;margin-top:7px" tabindex="-1" class="ChapterLink-module_tooltipBubble__2sxYY Tooltip-module_bubble__FIL1C Tooltip-module_highlight__2NpuQ"><div style="left:50%" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><p>Wann gibt man das Salz ans Essen und wie kann man eine salzarme Kost dennoch lecker zubereiten?&nbsp;</p></div></div></div></li><li class="AppHeader-module_chapterListItem__28zrc"><div class="Tooltip-module_container__3V63U Tooltip-module_openOnHover__1EeI5"><div><a class="ChapterLink-module_chapterLink__v5VRl" href="#wieso-essen-wir-so-viel-salz">Wieso essen wir so viel Salz? </a><p class="ChapterLink-module_summary__17aoW">Salz ist oft in Fertigkost versteckt, man verliert da leicht den Überblick.&nbsp;</p></div><div style="margin-left:0;margin-top:7px" tabindex="-1" class="ChapterLink-module_tooltipBubble__2sxYY Tooltip-module_bubble__FIL1C Tooltip-module_highlight__2NpuQ"><div style="left:50%" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><p>Salz ist oft in Fertigkost versteckt, man verliert da leicht den Überblick.&nbsp;</p></div></div></div></li><li class="AppHeader-module_chapterListItem__28zrc"><div><a class="ChapterLink-module_chapterLink__v5VRl" href="#weitere-informationen">Weitere Informationen</a></div></li></ul></nav></div></div><div class="AppHeader-module_contextIcons__23I_3"><div class=""><button class="AppHeader-module_contextIcon__157kW utils-module_unstyledButton__3rgne ToggleMuteButton-module_button__iFL79" title="Ton aktivieren"><svg aria-hidden="true" data-prefix="fas" data-icon="volume-mute" class="svg-inline--fa fa-volume-mute fa-w-16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M215.03 71.05L126.06 160H24c-13.26 0-24 10.74-24 24v144c0 13.25 10.74 24 24 24h102.06l88.97 88.95c15.03 15.03 40.97 4.47 40.97-16.97V88.02c0-21.46-25.96-31.98-40.97-16.97zM461.64 256l45.64-45.64c6.3-6.3 6.3-16.52 0-22.82l-22.82-22.82c-6.3-6.3-16.52-6.3-22.82 0L416 210.36l-45.64-45.64c-6.3-6.3-16.52-6.3-22.82 0l-22.82 22.82c-6.3 6.3-6.3 16.52 0 22.82L370.36 256l-45.63 45.63c-6.3 6.3-6.3 16.52 0 22.82l22.82 22.82c6.3 6.3 16.52 6.3 22.82 0L416 301.64l45.64 45.64c6.3 6.3 16.52 6.3 22.82 0l22.82-22.82c6.3-6.3 6.3-16.52 0-22.82L461.64 256z"></path></svg></button></div><div class="Tooltip-module_container__3V63U"><button class="AppHeader-module_contextIcon__157kW utils-module_unstyledButton__3rgne LegalInfoMenu-module_infoIcon__1kTnt" aria-haspopup="true" title="Impressum"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 330 330"><path d="M165 0C74.019 0 0 74.02 0 165.001 0 255.982 74.019 330 165 330s165-74.018 165-164.999S255.981 0 165 0zm0 300c-74.44 0-135-60.56-135-134.999S90.56 30 165 30s135 60.562 135 135.001C300 239.44 239.439 300 165 300z"></path><path d="M164.998 70c-11.026 0-19.996 8.976-19.996 20.009 0 11.023 8.97 19.991 19.996 19.991 11.026 0 19.996-8.968 19.996-19.991 0-11.033-8.97-20.009-19.996-20.009zm.002 70c-8.284 0-15 6.716-15 15v90c0 8.284 6.716 15 15 15 8.284 0 15-6.716 15-15v-90c0-8.284-6.716-15-15-15z"></path></svg></button><div style="margin-left:-30px;margin-top:7px" tabindex="-1" class="Tooltip-module_bubble__FIL1C"><div style="left:120px" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><div class="LegalInfoMenu-module_legalInfoTooltip__306kT"><p>Redaktion: Klaus Brock<br>Konzeption und Texte: Anja Tanas<br>Besonderer Dank an das WDR Pageflow-Team (Simone Maurer und Peter Schneider) an Britt Meißner, Wolfram Emter und solisTV Köln<br><br>Weitere Informationen zur Sendung der Vorkoster&nbsp;<a rel="nofollow" href="http://www.vorkoster.wdr.de/"><b>www.vorkoster.wdr.de</b></a><br></p><p>Bildrechte<!-- -->: <!-- -->WDR, WDR / mauritius images foodcollection, imago/INSADCO, dpa Picture-Alliance / Foodcollection, Dominik Asbach/laif, dpa Picture-Alliance / Nick Ansell / empics, picture alliance / robertharding / Robert Francis, Interfoto / Sammlung Rauch, WDR / mauritius images / Westend61, imageBROKER / HaraldxvonxRadebrecht / imago stock&amp;people, imago images/Shotshop/imago stock, imageBROKER/HaraldxvonxRadebrecht / imago stock, picture alliance / Zoonar / Olena Yeromenko, Anja Tanas, BMEL, DGE e.V., Dt. Herzstiftung e.V., Verbraucherzentrale, VKS e.V.</p><div><a target="_blank" href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a></div><div><a target="_blank" href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">&copy; WDR</a></div><div></div></div></div></div></div><div class="Tooltip-module_container__3V63U"><button class="AppHeader-module_contextIcon__157kW utils-module_unstyledButton__3rgne" title="Teilen"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96 96"><path d="M67.5 18c-5.1 0-9.3 4.2-9.3 9.3 0 .5.1 1.1.2 1.6l-23 12.9c-1.7-1.8-4.1-3-6.8-3-5.1 0-9.3 4.1-9.3 9.3 0 5.1 4.1 9.3 9.3 9.3 2.7 0 5.2-1.2 6.9-3.1l22.8 13.4c0 .4-.1.7-.1 1.1 0 5.1 4.1 9.3 9.3 9.3 5.1 0 9.3-4.1 9.3-9.3 0-5.1-4.1-9.3-9.3-9.3-2.8 0-5.4 1.3-7.1 3.3L37.7 49.4c.1-.4.1-.9.1-1.3 0-.5 0-1-.1-1.5l23.1-13c1.7 1.8 4.1 3 6.8 3 5.1 0 9.3-4.1 9.3-9.3-.1-5.1-4.3-9.3-9.4-9.3z"></path></svg></button><div style="margin-left:-70px;margin-top:7px" tabindex="-1" class="Tooltip-module_bubble__FIL1C"><div style="left:160px" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><div class="SharingMenu-module_shareLinkContainer__2_8B3"><a class="share SharingMenu-module_shareLink__uTnVm" href="mailto:?body=https://reportage.wdr.de/salz" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" class="SharingMenu-module_shareIcon__1AlDL"><path d="M573.75 57.375H38.25C17.136 57.375 0 74.511 0 95.625v420.75c0 21.133 17.136 38.25 38.25 38.25h535.5c21.133 0 38.25-17.117 38.25-38.25V95.625c0-21.114-17.117-38.25-38.25-38.25zM554.625 497.25H57.375V204.657l224.03 187.999c7.134 5.967 15.874 8.97 24.595 8.97 8.74 0 17.461-3.003 24.595-8.97l224.03-187.999V497.25zm0-367.487L306 338.379 57.375 129.763V114.75h497.25v15.013z"></path></svg>Mail</a></div><div class="SharingMenu-module_shareLinkContainer__2_8B3"><a class="share SharingMenu-module_shareLink__uTnVm" href="http://www.facebook.com/sharer/sharer.php?u=https://reportage.wdr.de/salz" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" class="SharingMenu-module_shareIcon__1AlDL"><path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path></svg>Facebook</a></div><div class="SharingMenu-module_shareLinkContainer__2_8B3"><a class="share SharingMenu-module_shareLink__uTnVm" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://reportage.wdr.de/salz" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.117 430.117" class="SharingMenu-module_shareIcon__1AlDL"><path d="M430.117 261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477V420.56h-92.219s1.242-251.285 0-277.32h92.21v39.309c-.187.294-.43.611-.606.896h.606v-.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-.001 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.251 0 57.463c0 26.619 20.038 47.94 50.959 47.94h.616c32.159 0 52.159-21.317 52.159-47.94-.606-27.212-20-47.905-51.551-47.905zM5.477 420.56h92.184V143.24H5.477v277.32z"></path></svg>LinkedIn</a></div><div class="SharingMenu-module_shareLinkContainer__2_8B3"><a class="share SharingMenu-module_shareLink__uTnVm" href="https://twitter.com/intent/tweet?url=https://reportage.wdr.de/salz" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" class="SharingMenu-module_shareIcon__1AlDL"><path d="M612 116.258a250.714 250.714 0 01-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 01-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z"></path></svg>Twitter</a></div></div></div></div></div></div><div class="AppHeader-module_progressBar__17IVu"><span class="AppHeader-module_progressIndicator__3SlYz" style="width:0%"></span></div></header><div class="Entry-module_Entry__1nDGh" id="goToContent"><div id="wie-gesund-ist-salz"><section id="section-456" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-left__3qcNM"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.4"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_inFirstSection__1r-_i Foreground-module_fullHeight__1vMXb"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.4"></div><div class="GradientBox-module_content__96lDk"><div class="TwoColumn-module_root__37EqL TwoColumn-module_wideViewport___c_Zz"><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"></div></div><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div class="ContentElementMargin-module_wrapper__20kIk"><h1 class="Heading-module_root__33TFw Heading-module_first__1PMJX GradientBox-module_withShadow__3mhPR"><span class="Text-module_h1__2_5kX">Ohne Salz nichts los </span></h1></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span>So gut ist die Universalwürze in unserer Küche! </span></h2><p><span>Spitzenkoch Björn Freitag ist &quot;</span><a href="https://www1.wdr.de/fernsehen/der-vorkoster/index.html"><span>Der Vorkoster</span></a><span>&quot; und blickt für uns hinter die Kulissen der Salzproduktion. Muss Salz von weit her kommen, um eine gute Qualität zu haben? Warum spielt der Zeitpunkt des Salzens beim Kochen eine so große Rolle für Optik, Konsistenz und Geschmack? Und: Wie viel Salz ist gut für uns?  </span></p></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-420" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="MediaPlayer-module_wrapper__1cSGR MediaPlayer-module_cover__2wGez textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Salzhaufen 1","description":"Salz rieselt auf Haufen ","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/145/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/145/v3/medium/poster-0.JPG","width":1920,"height":1080,"duration":"PT20S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-03-30T09:21:56Z","copyrightHolder":{"@type":"Organization","name":""}}</script><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><h1 class="Heading-module_root__33TFw GradientBox-module_withShadow__3mhPR"><span class="Text-module_h2__34chJ">Wie gesund ist unser Speisesalz? </span></h1></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span>﻿</span></h2></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-165" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ revealScrollOut-module_backdrop__2yOXd utils-module_clip__34eot"><div class="revealScrollOut-module_backdropInner__211p3"><div class="Backdrop-module_defaultBackground__1YQQL revealScrollOut-module_backdropInner2__v6WqM"><div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU revealScrollOut-module_foreground__3z-hw Foreground-module_paddingBottom__3OtY4" style="min-height:0"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="CardBoxWrapper-module_card__hvRUa CardBoxWrapper-module_cardBgWhite__xXhg7 CardBoxWrapper-module_cardStart__2NywG CardBoxWrapper-module_cardEnd__x4Ye6"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Woraus besteht unser Salz überhaupt? </strong></span></h2><p><span>Speisesalz muss streng genommen zu mindestens 97 Prozent aus Natriumchlorid bestehen. Das bedeutet: </span></p><p><span>1 g Kochsalz besteht aus ca. 0,4 g Natrium und 0,6 g Chlorid. </span></p><p><span>Je nach Herkunft und Herstellungsverfahren kommen natürlicherweise auch andere Mineralstoffe oder Spurenelemente darin vor, z.B. Kalzium, Kalium oder Magnesium. </span></p></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-423" class="Section-module_Section__Yo58b Section-module_invert__3_p7F"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ revealConceal-module_backdrop__dLUhU utils-module_clip__34eot"><div class="revealConceal-module_backdropInner__2k1Z-"><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Ohne Salz kein Leben</strong></span></h2><p><span>Wieso wir ohne Salz nicht leben können, erfährt &quot;Der Vorkoster&quot; Björn Freitag im Gespräch mit Prof. Christian Kurts vom Universitätsklinikum Bonn. Wir könnten weder denken, noch hätten wir Körperspannung, denn die Nervenimpulse sowie der Wasserhaushalt werden von Salz  bestimmt. Die Muskeln könnten keine Bewegung ausführen.</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><figure class="Figure-module_root__3FC-x Figure-module_invert___0BJP"><div><div class="ControlBar-module_container__1GH64"><div class="ViewportDependentPillarBoxes-module_opaque__2U9JL"><div class="ViewportDependentPillarBoxes-module_container__Pj-Fy" style="max-width:177.77777777777777vh"><div style="padding-top:56.25%"></div><div class="ViewportDependentPillarBoxes-module_content__1IY7b"><div class="MediaPlayer-module_wrapper__1cSGR textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Prof Kurts","description":"Björn Freitag im Gespräch mit Prof. Christian Kurts","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/167/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/167/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT1M22S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-04-08T13:52:24Z","copyrightHolder":{"@type":"Organization","name":""}}</script></div></div></div><div class="BigPlayPauseButton-module_container__19sKj"><div class="BigPlayPauseButton-module_button__10g4Q utils-module_unstyledButton__3rgne BigPlayPauseButton-module_fadeIn__1Ge1-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></div></div><div class="ControlBar-module_controlBarContainer__1cxRO ControlBar-module_lightBackground__3-tGf ControlBar-module_inset__JvBh9 ControlBar-module_transparent__eS4af"><button class="ControlBar-module_playControl__Vg5et ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" aria-label="Wiedergeben"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></button><div class="ProgressIndicators-module_container__1QiQJ" aria-label="Zeitachse. Verstrichene Zeit: 0:00. Gesamtzeit: 0:00" tabindex="0"><div class="ProgressIndicators-module_wrapper__2PCVv"><div class="ProgressIndicators-module_draggable__1iAE8"><div class="ProgressIndicators-module_bars__2-ddd"><div class="ProgressIndicators-module_background__-x5f_ ProgressIndicators-module_progressBar__2PYn-"></div><div class="ProgressIndicators-module_loadingProgressBar__YD2GH ProgressIndicators-module_progressBar__2PYn-" style="width:0" data-testid="loading-progress-bar"></div><div class="ProgressIndicators-module_playProgressBar__3mCSX ProgressIndicators-module_progressBar__2PYn-" style="width:0" data-testid="play-progress-bar"></div><div class="ProgressIndicators-module_sliderHandle__3ArIf" style="left:0" data-testid="slider-handle"></div></div></div></div></div><div data-testid="time-display" class="TimeDisplay-module_timeDisplay__2UwqM"><span class="TimeDisplay-module_time__li1ZU">0:00</span>/<span class="TimeDisplay-module_time__li1ZU">0:00</span></div><div class=""><button class="MenuBarButton-module_button__2sY0F ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" title="Qualität"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-3 -3 30 30" class="MenuBarButton-module_icon__2h8__"><path d="M19.43 12.98c.04-.32.07-.64.07-.98s-.03-.66-.07-.98l2.11-1.65c.19-.15.24-.42.12-.64l-2-3.46c-.12-.22-.39-.3-.61-.22l-2.49 1c-.52-.4-1.08-.73-1.69-.98l-.38-2.65A.488.488 0 0014 2h-4c-.25 0-.46.18-.49.42l-.38 2.65c-.61.25-1.17.59-1.69.98l-2.49-1c-.23-.09-.49 0-.61.22l-2 3.46c-.13.22-.07.49.12.64l2.11 1.65c-.04.32-.07.65-.07.98s.03.66.07.98l-2.11 1.65c-.19.15-.24.42-.12.64l2 3.46c.12.22.39.3.61.22l2.49-1c.52.4 1.08.73 1.69.98l.38 2.65c.03.24.24.42.49.42h4c.25 0 .46-.18.49-.42l.38-2.65c.61-.25 1.17-.59 1.69-.98l2.49 1c.23.09.49 0 .61-.22l2-3.46c.12-.22.07-.49-.12-.64l-2.11-1.65zM12 15.5c-1.93 0-3.5-1.57-3.5-3.5s1.57-3.5 3.5-3.5 3.5 1.57 3.5 3.5-1.57 3.5-3.5 3.5z"></path></svg></button><ul class="MenuBarButton-module_subMenu__f-E-X" role="menu"><li class="MenuBarButton-module_subMenuItem__1pyn_"><button class="MenuBarButton-module_subMenuItemButton__2QnUz utils-module_unstyledButton__3rgne" role="menuitemradio" aria-checked="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 512 512" class="MenuBarButton-module_subMenuItemIcon__3iaB-"><path d="M434.442 58.997L195.559 297.881 77.554 179.88 0 257.438l195.559 195.565L512 136.551z"></path></svg>Automatisch</button></li><li class="MenuBarButton-module_subMenuItem__1pyn_"><button class="MenuBarButton-module_subMenuItemButton__2QnUz utils-module_unstyledButton__3rgne" role="menuitemradio" aria-checked="false">720p<span class="MenuBarButton-module_subMenuItemAnnotation__32Quc">HD</span></button></li></ul></div></div></div></div><figcaption><div class="Text-module_caption__3_6Au">Prof. Christian Kurts von der  Uniklinik Bonn im Gespräch mit Björn Freitag </div></figcaption></figure></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span>Was passiert, wenn man zu viel Salz isst?</span></h2><p><span>Natrium- und Chlorid-Ionen müssen wir mit unserer Verpflegung zu uns nehmen, denn der Körper kann sie nicht selbst herstellen. Aber: Bei einem Zuviel kann auf Dauer ein gesundheitliches Problem drohen - oder gleich mehrere. Darin sind sich führende Experten auf der ganzen Welt einig. Besonders groß ist das Risiko für die Entstehung von Bluthochdruck und damit verbundenen Herz- Kreislauferkrankungen. Isst man kontinuierlich zu viel Salz, dann können aber auch das Immunsystem und die Knochenstruktur negativ beeinflusst werden. </span></p><h2><span>Wie viel Salz ist gesund?</span></h2><p><span>Wieviel Salz dürfen wir nach Expertenmeinung essen und wieviel landet dann tatsächlich im Schnitt bei uns im Magen?</span></p><p><span><strong>ca. 6 g Salz am Tag</strong></span><span> sind für Erwachsene ok. Die Menge wurde von den öffentlichen Gesundheitsbehörden als realistisches Ziel festgelegt und gleichzeitig werden negative Effekte auf die Gesundheit ausgeschlossen. Tatsächlich braucht der Körper allerdings viel weniger, sogar schon mit rund 1 g Salz wäre der Bedarf an Natrium gedeckt. </span></p><p><span><strong>8-10 g Salz </strong></span><span>nehmen die Deutschen im Durchschnitt täglich zu sich. Da es viele Menschen gibt, die aus gesundheitlichen Gründen salzarm essen, kann man davon ausgehen, dass andere exzessiv Salz konsumieren.  </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class=""><div class="ViewportDependentPillarBoxes-module_container__Pj-Fy" style="max-width:156.58324265505985vh"><div style="padding-top:63.86379430159833%"></div><div class="ViewportDependentPillarBoxes-module_content__1IY7b"><div style="--initial-rect-width:NaNpx" class="BeforeAfter-module_container__2Lm06"></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><p><span>Hier im Bild sehen Sie den Unterschied. 6 g sind ok, 10 g sind zuviel.</span></p><p><span><strong>Anteil der deutschen Bevölkerung, die den empfohlenen täglichen Bedarf an Salz (6 g) über- bzw. unterschreiten: </strong></span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="DataWrapperChart-module_container__2eZ15" style="background-color:#323d4d;color:#ffffff;height:400px" data-percy="hide"></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-425" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInFadeOutBg-module_backdrop__zw95c"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.53"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullFadeHeight__2p9dx"><div class="GradientBox-module_root__8Xn9W GradientBox-module_long__10s6v"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L scrollInFadeOutBg-module_boxShadow__3UxCQ" style="opacity:0.53"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Welches Salz wird mitgezählt? </strong></span></h2><p><span>Der empfohlene Teelöffel Salz am Tag wird also häufig überschritten. Wen wundert das, die Experten beziehen bei der Verzehrsberechnung das Salz aus Fertigkost schließlich mit ein und zählen also nicht nur, was wir persönlich ins Essen rieseln lassen. </span></p><p><span>Interessant ist, dass auch Lebensmittel wie Obst, Gemüse, Getreide oder Fleisch natürlicherweise Natrium und Chlorid enthalten und man streng genommen bei einer ausgewogenen Ernährung gar kein extra Salz aufnehmen müsste. Auch diese Mengen werden mitgezählt.  </span></p></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-427" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ fadeInBgConceal-module_backdrop__11JGO fadeInBgConceal-module_backdrop-below__3E6Uk"><div class="fadeInBgConceal-module_backdropInner__1IAYD"><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.7"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullFadeHeight__2p9dx"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.7"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Gefährlicher Stoff - aber wirklich für alle? </strong></span></h2><p><span>In Bezug auf die gesundheitlichen Auswirkungen des hohen Salzkonsums wird gestritten. Die einen sehen große Gefahr, andere hingegen meinen, dass gesunde Menschen sich nicht so stark einschränken müssten. </span></p><p><span>Fest steht: Der Salzkonsum kann immense Auswirkungen auf den Blutdruck haben. Bei vielen Menschen steigt er stark an, wenn salzig gefuttert wurde und auf Dauer kann dies koronaren Herzkrankheiten Vorschub leisten. Bluthochdruck hat aber in der Regel immer mehrere Ursachen, es ist nicht immer allein der hohe Salzverzehr. </span></p><p><span>Und: Nicht alle Menschen reagieren in dieser Hinsicht empfindlich auf Salz. Daher kann es sinnvoll sein, die eigene sogenannte Salzsensitivität vom Arzt testen zu lassen. </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><figure class="Figure-module_root__3FC-x"><div data-testid="waveform-controls" class="Waveform-module_container__1Dxdv"><div class="AudioPlayer-module_spaceForTextTracks__169MK"><div class="MediaPlayer-module_wrapper__1cSGR"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"AudioObject","name":"Salzsensitivität","description":"","url":"https://cdnl.reportage.wdr.de/v1/main/audio_files/000/005/083/audio.mp3","duration":"PT1M48S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-04-09T14:19:24Z","copyrightHolder":{"@type":"Organization","name":""}}</script></div><div class="Waveform-module_clickMask__3LYAT"></div><div class="Waveform-module_playControl__QWTsJ"><button class="ControlBar-module_playControl__Vg5et ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" aria-label="Wiedergeben"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></button></div><div class="Waveform-module_menuBar__342n- ControlBar-module_darkBackground__31Wv7"><div data-testid="time-display" class="TimeDisplay-module_timeDisplay__2UwqM"><span class="TimeDisplay-module_time__li1ZU">0:00</span>/<span class="TimeDisplay-module_time__li1ZU">0:00</span></div></div></div><figcaption><div class="Text-module_caption__3_6Au">Dipl. Oecotrophologin Anja Tanas zum Thema Salzsensitivität. Sie rät: im Zweifel einen Test beim Arzt machen.</div></figcaption></figure></div></div></div></div></div></div></div></div></div></div></div></div></section></div><div id="ist-salz-gleich-salz"><section id="section-161" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.38"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MediaPlayer-module_wrapper__1cSGR MediaPlayer-module_cover__2wGez textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Salzhaufen 2","description":"Salz rieselt auf Haufen ","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/146/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/146/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT12S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-03-30T09:56:25Z","copyrightHolder":{"@type":"Organization","name":""}}</script><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.38"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><p><span>﻿</span></p><h2><span>﻿</span></h2></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><h1 class="Heading-module_root__33TFw GradientBox-module_withShadow__3mhPR"><span class="Text-module_h2__34chJ">Ist Salz gleich Salz?  </span></h1></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span>﻿</span></h2><p><span>﻿</span></p></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-413" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4" style="min-height:0"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class="TwoColumn-module_root__37EqL TwoColumn-module_wideViewport___c_Zz"><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"></div></div><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"><div class="CardBoxWrapper-module_card__hvRUa CardBoxWrapper-module_cardBgWhite__xXhg7 CardBoxWrapper-module_cardStart__2NywG CardBoxWrapper-module_cardEnd__x4Ye6"><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Verschiedene Salzarten   </strong></span></h2><p><span>Haben Sie ein Lieblingssalz oder verwenden mal das eine, mal das andere beim Kochen? Da kommt doch die Frage auf: Was für Salzarten gibt es eigentlich? Und wieso wird Salz mal sehr günstig und in einem schnöden Pappkarton verpackt angeboten, mal als kostspieliges Luxusgut im Gläschen oder in der schicken Dose? WDR-Vorkoster Björn Freitag geht dem Thema auf den Grund. Es gibt drei verschiedene Salzarten - Siedesalz, Meersalz und Steinsalz - und zwar abhängig davon, wie es jeweils gewonnen wird. </span></p></div></div></div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><figure class="Figure-module_root__3FC-x Figure-module_invert___0BJP"><div><div class="ControlBar-module_container__1GH64"><div class="ViewportDependentPillarBoxes-module_opaque__2U9JL"><div class="ViewportDependentPillarBoxes-module_container__Pj-Fy" style="max-width:177.77777777777777vh"><div style="padding-top:56.25%"></div><div class="ViewportDependentPillarBoxes-module_content__1IY7b"><div class="MediaPlayer-module_wrapper__1cSGR textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"3 Salzarten und die Gewinnung ","description":"","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/170/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/170/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT1M16S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-04-09T08:09:46Z","copyrightHolder":{"@type":"Organization","name":""}}</script></div></div></div><div class="BigPlayPauseButton-module_container__19sKj"><div class="BigPlayPauseButton-module_button__10g4Q utils-module_unstyledButton__3rgne BigPlayPauseButton-module_fadeIn__1Ge1-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></div></div><div class="ControlBar-module_controlBarContainer__1cxRO ControlBar-module_lightBackground__3-tGf ControlBar-module_inset__JvBh9 ControlBar-module_transparent__eS4af"><button class="ControlBar-module_playControl__Vg5et ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" aria-label="Wiedergeben"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></button><div class="ProgressIndicators-module_container__1QiQJ" aria-label="Zeitachse. Verstrichene Zeit: 0:00. Gesamtzeit: 0:00" tabindex="0"><div class="ProgressIndicators-module_wrapper__2PCVv"><div class="ProgressIndicators-module_draggable__1iAE8"><div class="ProgressIndicators-module_bars__2-ddd"><div class="ProgressIndicators-module_background__-x5f_ ProgressIndicators-module_progressBar__2PYn-"></div><div class="ProgressIndicators-module_loadingProgressBar__YD2GH ProgressIndicators-module_progressBar__2PYn-" style="width:0" data-testid="loading-progress-bar"></div><div class="ProgressIndicators-module_playProgressBar__3mCSX ProgressIndicators-module_progressBar__2PYn-" style="width:0" data-testid="play-progress-bar"></div><div class="ProgressIndicators-module_sliderHandle__3ArIf" style="left:0" data-testid="slider-handle"></div></div></div></div></div><div data-testid="time-display" class="TimeDisplay-module_timeDisplay__2UwqM"><span class="TimeDisplay-module_time__li1ZU">0:00</span>/<span class="TimeDisplay-module_time__li1ZU">0:00</span></div><div class=""><button class="MenuBarButton-module_button__2sY0F ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" title="Qualität"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-3 -3 30 30" class="MenuBarButton-module_icon__2h8__"><path d="M19.43 12.98c.04-.32.07-.64.07-.98s-.03-.66-.07-.98l2.11-1.65c.19-.15.24-.42.12-.64l-2-3.46c-.12-.22-.39-.3-.61-.22l-2.49 1c-.52-.4-1.08-.73-1.69-.98l-.38-2.65A.488.488 0 0014 2h-4c-.25 0-.46.18-.49.42l-.38 2.65c-.61.25-1.17.59-1.69.98l-2.49-1c-.23-.09-.49 0-.61.22l-2 3.46c-.13.22-.07.49.12.64l2.11 1.65c-.04.32-.07.65-.07.98s.03.66.07.98l-2.11 1.65c-.19.15-.24.42-.12.64l2 3.46c.12.22.39.3.61.22l2.49-1c.52.4 1.08.73 1.69.98l.38 2.65c.03.24.24.42.49.42h4c.25 0 .46-.18.49-.42l.38-2.65c.61-.25 1.17-.59 1.69-.98l2.49 1c.23.09.49 0 .61-.22l2-3.46c.12-.22.07-.49-.12-.64l-2.11-1.65zM12 15.5c-1.93 0-3.5-1.57-3.5-3.5s1.57-3.5 3.5-3.5 3.5 1.57 3.5 3.5-1.57 3.5-3.5 3.5z"></path></svg></button><ul class="MenuBarButton-module_subMenu__f-E-X" role="menu"><li class="MenuBarButton-module_subMenuItem__1pyn_"><button class="MenuBarButton-module_subMenuItemButton__2QnUz utils-module_unstyledButton__3rgne" role="menuitemradio" aria-checked="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 512 512" class="MenuBarButton-module_subMenuItemIcon__3iaB-"><path d="M434.442 58.997L195.559 297.881 77.554 179.88 0 257.438l195.559 195.565L512 136.551z"></path></svg>Automatisch</button></li><li class="MenuBarButton-module_subMenuItem__1pyn_"><button class="MenuBarButton-module_subMenuItemButton__2QnUz utils-module_unstyledButton__3rgne" role="menuitemradio" aria-checked="false">720p<span class="MenuBarButton-module_subMenuItemAnnotation__32Quc">HD</span></button></li></ul></div></div></div></div><figcaption><div class="Text-module_caption__3_6Au">Vorkoster Björn Freitag spricht mit Dipl. Oecotrophologin Anja Tanas über die 3 verschiedenen Salzarten. </div></figcaption></figure></div></div></div></div></div></div></div></div></div></div></section><section id="section-397" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInFadeOutBg-module_backdrop__zw95c"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.23"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullFadeHeight__2p9dx"><div class="GradientBox-module_root__8Xn9W GradientBox-module_long__10s6v"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L scrollInFadeOutBg-module_boxShadow__3UxCQ" style="opacity:0.23"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Jahrmillionen altes Meersalz </strong></span></h2><p><span>Die Salze, die heute unter der Erde lagern und dort abgebaut werden, sind nichts anderes als austrocknete Urmeere. Über die Jahrmillionen gab es geologische Bewegungen, die zu der heutigen Verteilung der unterirdischen Salzvorkommen führten. Das mit rund 1,17 Milliarden Jahren älteste bekannte Salzvorkommen der Welt liegt in Australien. Und in Äthiopien gibt es ganz junge Salzstöcke, die weniger als 100.000 Jahre alt sind. </span></p><p><span>Nicht immer ist das Salz aber unter der Erde versteckt. Die größte oberirdische Salzwüste der Welt - hier im Bild - liegt in Bolivien bei dem Ort Uyuni auf rund 3.600 m Höhe. </span></p></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-399" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ fadeInBgScrollOut-module_backdrop__1bSsb fadeInBgScrollOut-module_backdrop-below__2Dbkr"><div class="fadeInBgScrollOut-module_backdropInner__3JZBG"><div class="Backdrop-module_defaultBackground__1YQQL fadeInBgScrollOut-module_backdropInner2__q-00L"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.04"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU fadeInBgScrollOut-module_foreground__1ODH9 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullFadeHeight__2p9dx"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.04"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Wieso Deutschland ganz klar „Salz-Land“ ist!</strong></span></h2><p><span>Heutzutage ist China der weltweit größte Salzproduzent, gefolgt von den USA, Indien und dann bereits Deutschland. In den verschiedenen Produktionsstätten wird Salz hierzulande entweder durch bergmännischen Abbau oder durch die Aussolung unterirdischer Salzlagerstätten gewonnen. So gibt es z.B. in NRW die niederrheinische Salzpfanne - hier im Hintergrund ein Bild aus dem Bergwerk. Am bekanntesten ist wohl aber, dass im bayrischen Bad Reichenhall Salz im großen Stil gewonnen wird.  </span></p><p><span>Björn Freitag ist nach Bayern gefahren und hat hier viel über die spannende Geschichte der Salzgewinnung und des Salzhandels erfahren. Experten gehen davon aus, dass rund um Bad Reichenhall schon in der Bronzezeit (2000 - 1000 v. Chr.) Salz gewonnen wurde. Und dass wegen der weißen Kristalle einst Kriege geführt wurden, ist heute kaum vorstellbar.   </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class=""><div class="ViewportDependentPillarBoxes-module_container__Pj-Fy" style="max-width:147.7306883077848vh"><div style="padding-top:67.69074262461852%"></div><div class="ViewportDependentPillarBoxes-module_content__1IY7b"></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><p><span>Abbau von Salz im Bergwerk (Anfang 18. Jahrhundert)</span></p></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-415" class="Section-module_Section__Yo58b Section-module_invert__3_p7F"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4" style="min-height:0"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Salz-Museum und &quot;die schönste Saline der Welt&quot; </strong></span></h2><p><span>Sie ist ein imposantes Denkmal, die im Jahr 1846 mit dem Titel &quot;schönste Saline der Welt&quot; geehrte </span><a href="https://www.alte-saline.de/de/alte-saline/salzmuseum"><span>Saline in Bad Reichenhall</span></a><span>. Hier wird das &quot;weiße Gold&quot; aus natürlich vorkommender Sole gewonnen. Einst setzte man Sudpfannen ein, im Laufe der Jahrhunderte wurde die Gewinnung industrialisiert. </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div><div class="ControlBar-module_container__1GH64"><div class="ViewportDependentPillarBoxes-module_opaque__2U9JL"><div class="ViewportDependentPillarBoxes-module_container__Pj-Fy" style="max-width:177.77777777777777vh"><div style="padding-top:56.25%"></div><div class="ViewportDependentPillarBoxes-module_content__1IY7b"><div class="MediaPlayer-module_wrapper__1cSGR textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Museum ","description":"Salzmuseum in Bad Reichenhall ","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/163/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/163/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT1M28S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-04-08T11:54:11Z","copyrightHolder":{"@type":"Organization","name":""}}</script></div></div></div><div class="BigPlayPauseButton-module_container__19sKj"><div class="BigPlayPauseButton-module_button__10g4Q utils-module_unstyledButton__3rgne BigPlayPauseButton-module_fadeIn__1Ge1-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></div></div><div class="ControlBar-module_controlBarContainer__1cxRO ControlBar-module_lightBackground__3-tGf ControlBar-module_inset__JvBh9 ControlBar-module_transparent__eS4af"><button class="ControlBar-module_playControl__Vg5et ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" aria-label="Wiedergeben"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></button><div class="ProgressIndicators-module_container__1QiQJ" aria-label="Zeitachse. Verstrichene Zeit: 0:00. Gesamtzeit: 0:00" tabindex="0"><div class="ProgressIndicators-module_wrapper__2PCVv"><div class="ProgressIndicators-module_draggable__1iAE8"><div class="ProgressIndicators-module_bars__2-ddd"><div class="ProgressIndicators-module_background__-x5f_ ProgressIndicators-module_progressBar__2PYn-"></div><div class="ProgressIndicators-module_loadingProgressBar__YD2GH ProgressIndicators-module_progressBar__2PYn-" style="width:0" data-testid="loading-progress-bar"></div><div class="ProgressIndicators-module_playProgressBar__3mCSX ProgressIndicators-module_progressBar__2PYn-" style="width:0" data-testid="play-progress-bar"></div><div class="ProgressIndicators-module_sliderHandle__3ArIf" style="left:0" data-testid="slider-handle"></div></div></div></div></div><div data-testid="time-display" class="TimeDisplay-module_timeDisplay__2UwqM"><span class="TimeDisplay-module_time__li1ZU">0:00</span>/<span class="TimeDisplay-module_time__li1ZU">0:00</span></div><div class=""><button class="MenuBarButton-module_button__2sY0F ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" title="Qualität"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-3 -3 30 30" class="MenuBarButton-module_icon__2h8__"><path d="M19.43 12.98c.04-.32.07-.64.07-.98s-.03-.66-.07-.98l2.11-1.65c.19-.15.24-.42.12-.64l-2-3.46c-.12-.22-.39-.3-.61-.22l-2.49 1c-.52-.4-1.08-.73-1.69-.98l-.38-2.65A.488.488 0 0014 2h-4c-.25 0-.46.18-.49.42l-.38 2.65c-.61.25-1.17.59-1.69.98l-2.49-1c-.23-.09-.49 0-.61.22l-2 3.46c-.13.22-.07.49.12.64l2.11 1.65c-.04.32-.07.65-.07.98s.03.66.07.98l-2.11 1.65c-.19.15-.24.42-.12.64l2 3.46c.12.22.39.3.61.22l2.49-1c.52.4 1.08.73 1.69.98l.38 2.65c.03.24.24.42.49.42h4c.25 0 .46-.18.49-.42l.38-2.65c.61-.25 1.17-.59 1.69-.98l2.49 1c.23.09.49 0 .61-.22l2-3.46c.12-.22.07-.49-.12-.64l-2.11-1.65zM12 15.5c-1.93 0-3.5-1.57-3.5-3.5s1.57-3.5 3.5-3.5 3.5 1.57 3.5 3.5-1.57 3.5-3.5 3.5z"></path></svg></button><ul class="MenuBarButton-module_subMenu__f-E-X" role="menu"><li class="MenuBarButton-module_subMenuItem__1pyn_"><button class="MenuBarButton-module_subMenuItemButton__2QnUz utils-module_unstyledButton__3rgne" role="menuitemradio" aria-checked="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 512 512" class="MenuBarButton-module_subMenuItemIcon__3iaB-"><path d="M434.442 58.997L195.559 297.881 77.554 179.88 0 257.438l195.559 195.565L512 136.551z"></path></svg>Automatisch</button></li><li class="MenuBarButton-module_subMenuItem__1pyn_"><button class="MenuBarButton-module_subMenuItemButton__2QnUz utils-module_unstyledButton__3rgne" role="menuitemradio" aria-checked="false">720p<span class="MenuBarButton-module_subMenuItemAnnotation__32Quc">HD</span></button></li></ul></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><p><span>Vorkoster Björn Freitag schaut sich das Pumpwerk mit Wassersäulenhebemaschine und Soleleitung von Berchtesgaden nach Bad Reichenhall an. </span></p><p><span>Außerdem darf er von Hand Siedesalz schöpfen - fast so, wie es früher gemacht wurde. Heute sind handgeschöpfte Siedesalze ein Luxusgut und beim Kauf muss man schon etwas tiefer in die Tasche greifen.     </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div><div class="ControlBar-module_container__1GH64"><div class="ViewportDependentPillarBoxes-module_opaque__2U9JL"><div class="ViewportDependentPillarBoxes-module_container__Pj-Fy" style="max-width:177.77777777777777vh"><div style="padding-top:56.25%"></div><div class="ViewportDependentPillarBoxes-module_content__1IY7b"><div class="MediaPlayer-module_wrapper__1cSGR textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Schöpfen REichenhall ","description":"Björn Freitag schöpft Salz ","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/164/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/164/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT42S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-04-08T11:54:31Z","copyrightHolder":{"@type":"Organization","name":""}}</script></div></div></div><div class="BigPlayPauseButton-module_container__19sKj"><div class="BigPlayPauseButton-module_button__10g4Q utils-module_unstyledButton__3rgne BigPlayPauseButton-module_fadeIn__1Ge1-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></div></div><div class="ControlBar-module_controlBarContainer__1cxRO ControlBar-module_lightBackground__3-tGf ControlBar-module_inset__JvBh9 ControlBar-module_transparent__eS4af"><button class="ControlBar-module_playControl__Vg5et ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" aria-label="Wiedergeben"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></button><div class="ProgressIndicators-module_container__1QiQJ" aria-label="Zeitachse. Verstrichene Zeit: 0:00. Gesamtzeit: 0:00" tabindex="0"><div class="ProgressIndicators-module_wrapper__2PCVv"><div class="ProgressIndicators-module_draggable__1iAE8"><div class="ProgressIndicators-module_bars__2-ddd"><div class="ProgressIndicators-module_background__-x5f_ ProgressIndicators-module_progressBar__2PYn-"></div><div class="ProgressIndicators-module_loadingProgressBar__YD2GH ProgressIndicators-module_progressBar__2PYn-" style="width:0" data-testid="loading-progress-bar"></div><div class="ProgressIndicators-module_playProgressBar__3mCSX ProgressIndicators-module_progressBar__2PYn-" style="width:0" data-testid="play-progress-bar"></div><div class="ProgressIndicators-module_sliderHandle__3ArIf" style="left:0" data-testid="slider-handle"></div></div></div></div></div><div data-testid="time-display" class="TimeDisplay-module_timeDisplay__2UwqM"><span class="TimeDisplay-module_time__li1ZU">0:00</span>/<span class="TimeDisplay-module_time__li1ZU">0:00</span></div><div class=""><button class="MenuBarButton-module_button__2sY0F ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" title="Qualität"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-3 -3 30 30" class="MenuBarButton-module_icon__2h8__"><path d="M19.43 12.98c.04-.32.07-.64.07-.98s-.03-.66-.07-.98l2.11-1.65c.19-.15.24-.42.12-.64l-2-3.46c-.12-.22-.39-.3-.61-.22l-2.49 1c-.52-.4-1.08-.73-1.69-.98l-.38-2.65A.488.488 0 0014 2h-4c-.25 0-.46.18-.49.42l-.38 2.65c-.61.25-1.17.59-1.69.98l-2.49-1c-.23-.09-.49 0-.61.22l-2 3.46c-.13.22-.07.49.12.64l2.11 1.65c-.04.32-.07.65-.07.98s.03.66.07.98l-2.11 1.65c-.19.15-.24.42-.12.64l2 3.46c.12.22.39.3.61.22l2.49-1c.52.4 1.08.73 1.69.98l.38 2.65c.03.24.24.42.49.42h4c.25 0 .46-.18.49-.42l.38-2.65c.61-.25 1.17-.59 1.69-.98l2.49 1c.23.09.49 0 .61-.22l2-3.46c.12-.22.07-.49-.12-.64l-2.11-1.65zM12 15.5c-1.93 0-3.5-1.57-3.5-3.5s1.57-3.5 3.5-3.5 3.5 1.57 3.5 3.5-1.57 3.5-3.5 3.5z"></path></svg></button><ul class="MenuBarButton-module_subMenu__f-E-X" role="menu"><li class="MenuBarButton-module_subMenuItem__1pyn_"><button class="MenuBarButton-module_subMenuItemButton__2QnUz utils-module_unstyledButton__3rgne" role="menuitemradio" aria-checked="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 512 512" class="MenuBarButton-module_subMenuItemIcon__3iaB-"><path d="M434.442 58.997L195.559 297.881 77.554 179.88 0 257.438l195.559 195.565L512 136.551z"></path></svg>Automatisch</button></li><li class="MenuBarButton-module_subMenuItem__1pyn_"><button class="MenuBarButton-module_subMenuItemButton__2QnUz utils-module_unstyledButton__3rgne" role="menuitemradio" aria-checked="false">720p<span class="MenuBarButton-module_subMenuItemAnnotation__32Quc">HD</span></button></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-416" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.46"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MediaPlayer-module_wrapper__1cSGR MediaPlayer-module_cover__2wGez textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"WEllen an Strand Sylt","description":"Wellen am Strand","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/166/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/166/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT27S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-04-08T11:54:31Z","copyrightHolder":{"@type":"Organization","name":""}}</script><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.46"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Meersalz - etwas ganz Besonderes </strong></span></h2><p><span>Denken Sie an einen Urlaub am Meer. Sie kommen aus dem Wasser. Sonne und Wind sorgen dafür, dass die dicken Wassertropfen verdunsten - was bleibt, ist das Salz auf Ihrer Haut. Nach diesem Prinzip wir Meersalz bis heute gewonnen.  </span></p><p><span>﻿</span></p></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-417" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.3"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.3"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span>Ernte in riesigen Salzgärten</span></h2><p><span>Meersalz wird in Küstengebieten von Ländern gewonnen, in denen es zumindest im Sommer richtig heiß wird und es viele Sonnenstunden gibt. Das Meerwasser leitet man in extra für die Salzernte angelegte, flache Becken. Das Wasser verdunstet, zurück bleiben die Kristalle, die dann eingesammelt werden. </span></p><p><span>Die handwerklichen Methoden haben sich seit dem Altertum teils kaum geändert. Aber nicht überall: Es kommt vor, dass auch Meersalz raffiniert, gewaschen und anschließend nicht in der Sonne, sondern in großen Öfen getrocknet wird. Anschließend wird das Salz gemahlen, eventuell auch wieder für eine gröbere Struktur zusammengepresst.</span></p><p><span>Vielerorts bekommt man Meersalz auch naturbelassen. Es ist etwas feuchter (Feuchtigkeitsgehalt von 4 bis 8 Prozent), das spürt man, wenn man es in die Hand nimmt. Es hat einen Anteil an organischen Substanzen, zum Beispiel Algen, der liegt aber deutlich unter einem Prozent. Doch dadurch riecht es leicht nach &quot;Meer&quot;. </span></p><p><span>﻿</span></p></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-418" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.77"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4" style="min-height:0"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.77"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Salzblume – besondere Spezialität </strong></span></h2><p><span>Die Salzblume (franz. »Fleur de Sel«) ist das edelste Meersalz. Gewöhnliches Meersalz wird geerntet, wenn das Wasser komplett verdunstet ist. Bei Hitze und Windstille entstehen in den Salzgärten vorher aber blütenartige Kristalle auf der Wasseroberfläche – daher der Name Fleur de Sel. Diese Kristalle werden vorsichtig mit speziellen Werkzeugen von Hand abgeschöpft. Gemessen an der gesamten geernteten Meersalzmenge ist der Anteil des Fleur de Sel verschwindend gering und liegt nur bei 2 bis 5 Prozent. Kein Wunder, dass es so teuer ist. </span></p></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-419" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.73"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MediaPlayer-module_wrapper__1cSGR MediaPlayer-module_cover__2wGez textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Meer Totale 2 Ende","description":"Drohnenflug über Sylt ","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/156/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/156/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT25S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-04-08T11:51:31Z","copyrightHolder":{"@type":"Organization","name":""}}</script><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.73"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Meersalz aus Deutschland? Gibt&#x27;s tatsächlich! </strong></span></h2><p><span>Man glaubt es kaum, aber auch bei uns in Deutschland wird Meersalz gewonnen. Zum Beispiel an der Nordsee, auf der </span><a href="https://sylter-genussmacherei.de"><span>Insel Sylt</span></a><span>. Die Verdunstung und Kondensation des Nordseewassers wird künstlich in einem geschlossenen System herbeigeführt. </span></p><p><span>Und in der Kieler Förde wird </span><a href="https://ostseesalzmanufaktur.de"><span>Salz aus der Ostsee </span></a><span>handwerklich in Siedepfannen gewonnen.</span></p></div></div></div></div></div></div></div></div></div></div></div></div></div></section></div><div id="sind-gourmet-salze-besser"><section id="section-432" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="MediaPlayer-module_wrapper__1cSGR MediaPlayer-module_cover__2wGez textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Salzhaufen 4b","description":"Salz rieselt auf Haufen ","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/149/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/149/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT16S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-03-30T10:37:02Z","copyrightHolder":{"@type":"Organization","name":""}}</script><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><h1 class="Heading-module_root__33TFw GradientBox-module_withShadow__3mhPR"><span class="Text-module_h2__34chJ">Sind Gourmet-Salze besser? </span></h1></div></div></div></div></div></div></div></div></div></div></section><section id="section-437" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.52"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.52"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Ein Minus in Sachen Nachhaltigkeit  </strong></span></h2><p><span>Ein Salz, das möglichst exotisch und naturbelassen daher kommt, ist sicher eine gute Wahl. Es gibt allerdings ein aber. Deutschland ist &quot;Salzland&quot; und für mehr Nachhaltigkeit beim Einkauf bringt Ware aus unseren Breiten einen klaren Vorteil, denn die Transportwege sind kurz. Salz ist immerhin ein sehr schweres Gut. </span></p><p><span>Menschenrechtsorganisationen weisen zudem darauf hin, dass die Arbeitsbedingungen bei der Erzeugung von Salz in manch einem Land nicht auf europäischem Niveau sind. </span></p><p><span>Es gibt aber auch hierzulande Salz, das handwerklich hergestellt wurde und keine Zusätze enthält. </span></p><p><span><strong>Was machen die geschmacklichen Unterschiede aus? </strong></span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><figure class="Figure-module_root__3FC-x"><div><div class="ControlBar-module_container__1GH64"><div class="ViewportDependentPillarBoxes-module_opaque__2U9JL"><div class="ViewportDependentPillarBoxes-module_container__Pj-Fy" style="max-width:177.77777777777777vh"><div style="padding-top:56.25%"></div><div class="ViewportDependentPillarBoxes-module_content__1IY7b"><div class="MediaPlayer-module_wrapper__1cSGR textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Geschmack Studie","description":"Björn Freitag im Gespräch mit Dipl. Oecotrophologin Anja Tanas ","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/171/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/171/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT36S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-04-09T08:09:52Z","copyrightHolder":{"@type":"Organization","name":""}}</script></div></div></div><div class="BigPlayPauseButton-module_container__19sKj"><div class="BigPlayPauseButton-module_button__10g4Q utils-module_unstyledButton__3rgne BigPlayPauseButton-module_fadeIn__1Ge1-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></div></div><div class="ControlBar-module_controlBarContainer__1cxRO ControlBar-module_darkBackground__31Wv7 ControlBar-module_inset__JvBh9 ControlBar-module_transparent__eS4af"><button class="ControlBar-module_playControl__Vg5et ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" aria-label="Wiedergeben"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></button><div class="ProgressIndicators-module_container__1QiQJ" aria-label="Zeitachse. Verstrichene Zeit: 0:00. Gesamtzeit: 0:00" tabindex="0"><div class="ProgressIndicators-module_wrapper__2PCVv"><div class="ProgressIndicators-module_draggable__1iAE8"><div class="ProgressIndicators-module_bars__2-ddd"><div class="ProgressIndicators-module_background__-x5f_ ProgressIndicators-module_progressBar__2PYn-"></div><div class="ProgressIndicators-module_loadingProgressBar__YD2GH ProgressIndicators-module_progressBar__2PYn-" style="width:0" data-testid="loading-progress-bar"></div><div class="ProgressIndicators-module_playProgressBar__3mCSX ProgressIndicators-module_progressBar__2PYn-" style="width:0" data-testid="play-progress-bar"></div><div class="ProgressIndicators-module_sliderHandle__3ArIf" style="left:0" data-testid="slider-handle"></div></div></div></div></div><div data-testid="time-display" class="TimeDisplay-module_timeDisplay__2UwqM"><span class="TimeDisplay-module_time__li1ZU">0:00</span>/<span class="TimeDisplay-module_time__li1ZU">0:00</span></div><div class=""><button class="MenuBarButton-module_button__2sY0F ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" title="Qualität"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-3 -3 30 30" class="MenuBarButton-module_icon__2h8__"><path d="M19.43 12.98c.04-.32.07-.64.07-.98s-.03-.66-.07-.98l2.11-1.65c.19-.15.24-.42.12-.64l-2-3.46c-.12-.22-.39-.3-.61-.22l-2.49 1c-.52-.4-1.08-.73-1.69-.98l-.38-2.65A.488.488 0 0014 2h-4c-.25 0-.46.18-.49.42l-.38 2.65c-.61.25-1.17.59-1.69.98l-2.49-1c-.23-.09-.49 0-.61.22l-2 3.46c-.13.22-.07.49.12.64l2.11 1.65c-.04.32-.07.65-.07.98s.03.66.07.98l-2.11 1.65c-.19.15-.24.42-.12.64l2 3.46c.12.22.39.3.61.22l2.49-1c.52.4 1.08.73 1.69.98l.38 2.65c.03.24.24.42.49.42h4c.25 0 .46-.18.49-.42l.38-2.65c.61-.25 1.17-.59 1.69-.98l2.49 1c.23.09.49 0 .61-.22l2-3.46c.12-.22.07-.49-.12-.64l-2.11-1.65zM12 15.5c-1.93 0-3.5-1.57-3.5-3.5s1.57-3.5 3.5-3.5 3.5 1.57 3.5 3.5-1.57 3.5-3.5 3.5z"></path></svg></button><ul class="MenuBarButton-module_subMenu__f-E-X" role="menu"><li class="MenuBarButton-module_subMenuItem__1pyn_"><button class="MenuBarButton-module_subMenuItemButton__2QnUz utils-module_unstyledButton__3rgne" role="menuitemradio" aria-checked="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 512 512" class="MenuBarButton-module_subMenuItemIcon__3iaB-"><path d="M434.442 58.997L195.559 297.881 77.554 179.88 0 257.438l195.559 195.565L512 136.551z"></path></svg>Automatisch</button></li><li class="MenuBarButton-module_subMenuItem__1pyn_"><button class="MenuBarButton-module_subMenuItemButton__2QnUz utils-module_unstyledButton__3rgne" role="menuitemradio" aria-checked="false">720p<span class="MenuBarButton-module_subMenuItemAnnotation__32Quc">HD</span></button></li></ul></div></div></div></div><figcaption><div class="Text-module_caption__3_6Au">Björn Freitag spricht mit Salzexpertin Anja Tanas über Geschmacksstudien zum Thema Salz </div></figcaption></figure></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-435" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="CardBoxWrapper-module_card__hvRUa CardBoxWrapper-module_cardBgWhite__xXhg7 CardBoxWrapper-module_cardStart__2NywG CardBoxWrapper-module_cardEnd__x4Ye6"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Ist ein Salz gesünder als das andere? </strong></span></h2><p><span>Salz stammt nicht nur aus den unterschiedlichsten Ecken der Erde, die Erzeugung variiert teils enorm. Wie oben erwähnt, bestehen die Kristalle dennoch fast nur aus Natrium und Chlorid - sonst dürften sie streng genommen gar nicht als Speisesalz bezeichnet werden. </span></p><p><span>Gourmet-Salze sind recht teuer und werden immer wieder als besonders gesund angepriesen. Ist da was dran? Kalzium, Kalium oder Magnesium - diese und andere zusätzlichen Mineralstoffe oder Spurenelemente, die diese Salze enthalten können, sind zwar gut für unseren Körper, können bei üblichen Verzehrmengen von Salz aber nicht nennenswert zur Bedarfsdeckung beitragen. Wer allein aus gesundheitlichen Gründen solche Luxussalze verzehrt, der kann sich das Geld also sparen. </span></p><p><span><strong>Rieselhilfen unerwünscht? </strong></span></p><p><span>Allerdings enthalten die edlen Produkte in der Regel keine zugesetzten Rieselhilfen wie in der Regel das normale Kochsalz aus dem Supermarkt. Die Zusätze heißen z.B. Calcium- oder Magnesiumcarbonat sowie Natriumhexacyanoferrat - alle gelten offiziell als unbedenklich, auch, wenn manch ein &quot;Experte&quot; das anders sehen mag. </span></p></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-436" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.5"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MediaPlayer-module_wrapper__1cSGR MediaPlayer-module_cover__2wGez textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Grobes Salz rieselt","description":"Grobes Salz auf einen Haufen streuen","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/152/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/152/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT14S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-03-30T11:12:30Z","copyrightHolder":{"@type":"Organization","name":""}}</script><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.5"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Tipps zum Einsatz der Edelsalzes:</strong></span></h2><ul><li><span>Kochwasser - z.B. für Gemüse oder Nudeln - mit teuren Gourmetsalzen zu würzen, ist im Grunde Verschwendung. </span></li><li><span>Fleur de Sel ist ein klassisches Salz zum Finish von Speisen und kann hier auch mal eine Hauptrolle spielen – z.B. bei kalten Vorspeisen oder bei Desserts mit Karamell. </span></li><li><span>Die Knusprigkeit von Salzkristallen oder -flakes kann für ein besonderes Ess-Erlebnis sorgen.</span></li><li><span>Grobes Meersalz hingegen muss in der Mühle gemahlen werden oder aber dient als Salzkruste. </span></li><li><span>Gourmetsalze eignen sich besonders gut, um Olivenöl zu würzen, um dann ungesalzenes Brot dort hinein zu dippen - so macht man es z.B. in Spanien und Italien.    </span></li><li><span>Gröberes Salz, z.B. auf einem Steak, löst sich im Mund nach und nach auf, dadurch ändert sich sekündlich der Geschmack, was manch ein Gourmet durchaus genießt. </span></li><li><span>Kalte Soßen und Dressings oder Salate nicht mit groben Kristallen würzen. Das Salz löst sich nur langsam auf und verteilt sich nicht optimal. Wer hier dennoch ein Gourmetsalz verwenden möchte, kann es vorher in etwas Wasser auflösen.  </span></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></section></div><div id="salz-in-der-kueche"><section id="section-457" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="MediaPlayer-module_wrapper__1cSGR MediaPlayer-module_cover__2wGez textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Salzhaufen 5","description":"Salz rieselt auf Haufen ","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/150/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/150/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT12S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-03-30T10:49:15Z","copyrightHolder":{"@type":"Organization","name":""}}</script><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><h1 class="Heading-module_root__33TFw GradientBox-module_withShadow__3mhPR"><span class="Text-module_h2__34chJ">Wie kocht man optimal mit Salz? </span></h1></div></div></div></div></div></div></div></div></div></div></section><section id="section-390" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.39"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MediaPlayer-module_wrapper__1cSGR MediaPlayer-module_cover__2wGez textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Wasser in Topf","description":"Wasser im Topf beginnt zu kochen ","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/165/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/165/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT11S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-04-08T11:54:31Z","copyrightHolder":{"@type":"Organization","name":""}}</script><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.39"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Wann gibt man das Salz ins Kochwasser?</strong></span></h2><p><span>Je mehr Salz im Wasser ist, desto heißer wird es. Es siedet dann z.B. nicht bei 100 Grad, sondern erst bei 102 Grad – je nach Salzgehalt. Gleichzeitig sinkt durch die Salzzugabe die Wärmekapazität des Wassers. Salzwasser wird also schneller heiß.  So könnte man meinen, dass das alles Zeit und Energie spart, weil ja auch durch die höhere Temperatur die Zutaten schneller gar werden. Im Alltag ist dieser zeitliche Vorteil aber kaum zu bemerken. Ob man das Salz also in das kalte oder heiße Wasser gibt, ist also im Grunde egal. </span></p></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-392" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-left__3qcNM"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.77"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.77"></div><div class="GradientBox-module_content__96lDk"><div class="TwoColumn-module_root__37EqL TwoColumn-module_wideViewport___c_Zz"><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"></div></div><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Wann salzt man was? </strong></span></h2><p><span><strong>Nudeln / Hülsenfrüchte / Reis: </strong></span><span>In reichlich gesalzenem Wasser garen.</span></p><p><span><strong>Gemüse:</strong></span><span> In gesalzenem Wasser garen, damit es knackig bleibt und schön aussieht. </span></p><p><span><strong>Suppen:</strong></span><span> Grundfond ohne Salz kochen, damit Gemüse und Fleisch gut auslaugen.</span></p><p><span><strong>Fleisch zum Kurzbraten oder Grillen:</strong></span><span> Man kann man es ohne Bedenken kurz vorher salzen. Der Effekt, dass das Fleischwasser austritt und die Oberfläche dadurch trocken würde, tritt erst nach ca. 15 Minuten ein. Heißt aber auch: Auf keinen Fall das Fleisch salzen und länger liegen lassen! </span></p><p><span><strong>Schmorfleisch:</strong></span><span> Sehniges und festeres Fleisch ruhig einige Stunden oder sogar Tage vor dem Garen salzen, z.B. in Form von einer Marinade. </span></p><p><span><strong>Fleisch kochen: </strong></span><span>Ein guter Tafelspitz wird in einer gesalzenen Brühe gegart, sonst würde er fad und ausdruckslos schmecken.</span></p><p><span><strong>Fisch und Meeresfrüchte:</strong></span><span> Am besten erst nach dem Garen salzen.</span></p></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-429" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-left__3qcNM"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.74"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4" style="min-height:0"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.74"></div><div class="GradientBox-module_content__96lDk"><div class="TwoColumn-module_root__37EqL TwoColumn-module_wideViewport___c_Zz"><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"></div></div><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Wie kocht man salzarm und trotzdem lecker?  </strong></span></h2><p><span>Menschen, die sensibel auf den Salzkonsum reagieren, können ihren Blutdruck senken, indem sie dauerhaft weniger Salz essen. Mit einer salzarmen Diät würden Patienten mit Bluthochdruck daher ggf. weniger Medikamente benötigen. Das Risiko für Herz-Kreislauferkrankungen sinkt. </span></p><p><span><strong>Weniger Salz? Das ist gar nicht so einfach! </strong></span></p></div></div></div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><figure class="Figure-module_root__3FC-x"><div data-testid="waveform-controls" class="Waveform-module_container__1Dxdv"><div class="AudioPlayer-module_spaceForTextTracks__169MK"><div class="MediaPlayer-module_wrapper__1cSGR"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"AudioObject","name":"Salz reduzieren Tanas","description":"","url":"https://cdnl.reportage.wdr.de/v1/main/audio_files/000/005/084/audio.mp3","duration":"PT1M42S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-04-09T15:07:29Z","copyrightHolder":{"@type":"Organization","name":""}}</script></div><div class="Waveform-module_clickMask__3LYAT"></div><div class="Waveform-module_playControl__QWTsJ"><button class="ControlBar-module_playControl__Vg5et ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" aria-label="Wiedergeben"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></button></div><div class="Waveform-module_menuBar__342n- ControlBar-module_darkBackground__31Wv7"><div data-testid="time-display" class="TimeDisplay-module_timeDisplay__2UwqM"><span class="TimeDisplay-module_time__li1ZU">0:00</span>/<span class="TimeDisplay-module_time__li1ZU">0:00</span></div></div></div><figcaption><div class="Text-module_caption__3_6Au">Ernährungsexpertin Anja Tanas weiß, wie süchtig Salz machen kann - sie machte den Versuch für ihr Salz-Buch: Eine Woche ohne die wunderbaren Kristalle im Essen! </div></figcaption></figure></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-431" class="Section-module_Section__Yo58b Section-module_invert__3_p7F"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Tipps für die Salzreduktion</strong></span></h2><p><span><strong>Schon kleine Veränderungen können einen Unterschied machen!</strong></span></p><ul><li><span>Öfter selbst kochen. Besonders effektiv ist es, hier gezielt salzreduzierte Rezepte auszuprobieren, die man in entsprechenden Kochbüchern und auch im Internet findet. </span></li><li><span>Auch Basics selbst machen – denn sie enthalten oft sehr viel Salz, so z.B. Kräutermischungen, Senf, Ketchup, Pesto, Brühe und Brot. </span></li><li><span>Bevor zusammengesetzte Produkte oder Fertiggerichte im Einkaufswagen landen, ruhig mal einen Blick auf die Zutatenliste werfen. Hier ist der Salzgehalt ausgewiesen. Finden Sie ein vergleichbares Produkt, das weniger Salz in sich trägt? </span></li><li><span>Die meisten Speisen schmecken ohne Salz fad. Es gibt aber ein paar Tricks, wie man den Geschmack so aufpeppen kann, dass der Genuss dennoch garantiert ist. So z.B. Selleriepulver, Schalenabrieb von Zitrusfrüchten, Essig, Kräuter und Gewürze aller Art, Hefeflocken und getrocknete Pilze.</span></li><li><span>Wir schmecken Salz intensiver, je feiner es vermahlen ist. Probieren Sie es aus und verarbeiten Sie Ihr Alltagssalz im Mörser oder einer Gewürzmühle zu einem ganz feinen Pulver.</span></li><li><span>Salzarme Kost gibt es im Reformhaus, so auch Brühwürfel und andere Würzmittel. </span></li><li><span>In der Bäckerei gezielt nach salzarmem Brot fragen</span></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></section></div><div id="wieso-essen-wir-so-viel-salz"><section id="section-394" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="MediaPlayer-module_wrapper__1cSGR MediaPlayer-module_cover__2wGez textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Salzhaufen 6","description":"Salz rieselt auf Haufen ","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/151/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/151/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT21S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-03-30T10:49:15Z","copyrightHolder":{"@type":"Organization","name":""}}</script><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><h1 class="Heading-module_root__33TFw GradientBox-module_withShadow__3mhPR"><span class="Text-module_h2__34chJ">Warum essen wir so viel Salz? </span></h1></div></div></div></div></div></div></div></div></div></div></section><section id="section-400" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.66"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.66"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Wo lauern Salz-Fallen?</strong></span></h2><p><span>Was wir selber an Salz ins oder über das Essen streuen, hat keinen großen Einfluss auf unseren gesamten Salzkonsum, denn das meiste nehmen wir über industriell hergestellte Lebensmittel zu uns. Besonders stechen z.B. Fertigkost wie Suppen, Soßen, Knabberzeug und Feinkostsalate aber auch Brot, Wurstwaren und Käse in Sachen Salzgehalt hervor. Wieso? Salz ist ein extrem billiger Rohstoff, er stellt für die Industrie auch eine Art technologische Geheimwaffe dar.  </span></p><p><span>﻿</span></p></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-440" class="Section-module_Section__Yo58b Section-module_invert__3_p7F"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4" style="min-height:0"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Wenige</strong></span><span>r</span><span><strong> Salz in Fertigkost - geht das? </strong></span></h2><p><span>Das Bundesministerium für Ernährung und Landwirtschaft hat eine &quot;</span><a href="https://www.bmel.de/DE/themen/ernaehrung/gesunde-ernaehrung/reduktionsstrategie/reduktionsstrategie_node.html"><span>Nationale Reduktions- und Innovationsstrategie für Zucker, Fette und Salz in Fertigprodukten</span></a><span>&quot; erarbeitet. Es handelt sich um eine freiwillige Grundsatzvereinbarung mit der Lebensmittelwirtschaft. Mittlerweile wächst das Angebot an salzreduzierten Produkten im Handel tatsächlich - mal wird das auf den Produkten extra gekennzeichnet, mal nicht. </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><figure class="Figure-module_root__3FC-x Figure-module_invert___0BJP"><div><div class="ControlBar-module_container__1GH64"><div class="ViewportDependentPillarBoxes-module_opaque__2U9JL"><div class="ViewportDependentPillarBoxes-module_container__Pj-Fy" style="max-width:177.77777777777777vh"><div style="padding-top:56.25%"></div><div class="ViewportDependentPillarBoxes-module_content__1IY7b"><div class="MediaPlayer-module_wrapper__1cSGR textTracks-module_inset__K7DIL"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Reformulierung ","description":"Björn Freitag im Gespräch mit Ernährungsexpertin Anja Tanas ","url":"https://cdnl.reportage.wdr.de/v1/main/video_files/000/016/174/high.mp4","thumbnailUrl":"https://cdni-pageflow.wdr.de/main/video_files/posters/000/016/174/v3/medium/poster-0.JPG","width":1280,"height":720,"duration":"PT2M4S","datePublished":"2021-04-16T12:36:05+02:00","uploadDate":"2021-04-09T08:49:33Z","copyrightHolder":{"@type":"Organization","name":""}}</script></div></div></div><div class="BigPlayPauseButton-module_container__19sKj"><div class="BigPlayPauseButton-module_button__10g4Q utils-module_unstyledButton__3rgne BigPlayPauseButton-module_fadeIn__1Ge1-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></div></div><div class="ControlBar-module_controlBarContainer__1cxRO ControlBar-module_lightBackground__3-tGf ControlBar-module_inset__JvBh9 ControlBar-module_transparent__eS4af"><button class="ControlBar-module_playControl__Vg5et ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" aria-label="Wiedergeben"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"></path></svg></button><div class="ProgressIndicators-module_container__1QiQJ" aria-label="Zeitachse. Verstrichene Zeit: 0:00. Gesamtzeit: 0:00" tabindex="0"><div class="ProgressIndicators-module_wrapper__2PCVv"><div class="ProgressIndicators-module_draggable__1iAE8"><div class="ProgressIndicators-module_bars__2-ddd"><div class="ProgressIndicators-module_background__-x5f_ ProgressIndicators-module_progressBar__2PYn-"></div><div class="ProgressIndicators-module_loadingProgressBar__YD2GH ProgressIndicators-module_progressBar__2PYn-" style="width:0" data-testid="loading-progress-bar"></div><div class="ProgressIndicators-module_playProgressBar__3mCSX ProgressIndicators-module_progressBar__2PYn-" style="width:0" data-testid="play-progress-bar"></div><div class="ProgressIndicators-module_sliderHandle__3ArIf" style="left:0" data-testid="slider-handle"></div></div></div></div></div><div data-testid="time-display" class="TimeDisplay-module_timeDisplay__2UwqM"><span class="TimeDisplay-module_time__li1ZU">0:00</span>/<span class="TimeDisplay-module_time__li1ZU">0:00</span></div><div class=""><button class="MenuBarButton-module_button__2sY0F ControlBar-module_button___4aXE utils-module_unstyledButton__3rgne" title="Qualität"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-3 -3 30 30" class="MenuBarButton-module_icon__2h8__"><path d="M19.43 12.98c.04-.32.07-.64.07-.98s-.03-.66-.07-.98l2.11-1.65c.19-.15.24-.42.12-.64l-2-3.46c-.12-.22-.39-.3-.61-.22l-2.49 1c-.52-.4-1.08-.73-1.69-.98l-.38-2.65A.488.488 0 0014 2h-4c-.25 0-.46.18-.49.42l-.38 2.65c-.61.25-1.17.59-1.69.98l-2.49-1c-.23-.09-.49 0-.61.22l-2 3.46c-.13.22-.07.49.12.64l2.11 1.65c-.04.32-.07.65-.07.98s.03.66.07.98l-2.11 1.65c-.19.15-.24.42-.12.64l2 3.46c.12.22.39.3.61.22l2.49-1c.52.4 1.08.73 1.69.98l.38 2.65c.03.24.24.42.49.42h4c.25 0 .46-.18.49-.42l.38-2.65c.61-.25 1.17-.59 1.69-.98l2.49 1c.23.09.49 0 .61-.22l2-3.46c.12-.22.07-.49-.12-.64l-2.11-1.65zM12 15.5c-1.93 0-3.5-1.57-3.5-3.5s1.57-3.5 3.5-3.5 3.5 1.57 3.5 3.5-1.57 3.5-3.5 3.5z"></path></svg></button><ul class="MenuBarButton-module_subMenu__f-E-X" role="menu"><li class="MenuBarButton-module_subMenuItem__1pyn_"><button class="MenuBarButton-module_subMenuItemButton__2QnUz utils-module_unstyledButton__3rgne" role="menuitemradio" aria-checked="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 512 512" class="MenuBarButton-module_subMenuItemIcon__3iaB-"><path d="M434.442 58.997L195.559 297.881 77.554 179.88 0 257.438l195.559 195.565L512 136.551z"></path></svg>Automatisch</button></li><li class="MenuBarButton-module_subMenuItem__1pyn_"><button class="MenuBarButton-module_subMenuItemButton__2QnUz utils-module_unstyledButton__3rgne" role="menuitemradio" aria-checked="false">720p<span class="MenuBarButton-module_subMenuItemAnnotation__32Quc">HD</span></button></li></ul></div></div></div></div><figcaption><div class="Text-module_caption__3_6Au">Björn Freitag bekommt von Dipl. Oecotrophologin Anja Tanas ein Update in Sachen Salz in Fertigkost </div></figcaption></figure></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-442" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl"><div class="GradientShadow-module_shadow__2UiDH GradientShadow-module_shadowBlack__cSr14" style="opacity:0.62"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4" style="min-height:0"><div class="GradientBox-module_root__8Xn9W"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L" style="opacity:0.62"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span><strong>Übersicht behalten </strong></span></h2><p><span>Die Reduktionsstrategie ist das Eine. Damit wir aber unser persönliches Salzkonto im Blick behalten, müssen wir wissen, wie viel Salz in der Fertigkost steckt. Und dazu gibt es Infos auf den Packungen, hier steht u.a. der Salzgehalt pro 100 g. Die Tabelle ist zwar ein guter Ansatz, aber dennoch ist es für den Laien schwer, die Salzmenge für alle Produkte und vor allem auch für zusammengesetzte Mahlzeiten einzuschätzen.</span></p><p><span>Daher gibt es jetzt auch den sogenannten </span><a href="https://www.bmel.de/DE/themen/ernaehrung/lebensmittel-kennzeichnung/freiwillige-angaben-und-label/nutri-score/nutri-score-erklaert-verbraucherinfo.html"><span>&quot;Nutri-Score&quot;.</span></a><span> Durch die farblichen Markierungen kann man hier schnell sehen, ob z.B. ungewöhnlich viel Salz im Produkt steckt.  </span></p></div></div></div></div></div></div></div></div></div></div></div></div></div></section></div><div id="weitere-informationen"><section id="section-439" class="Section-module_Section__Yo58b Section-module_invert__3_p7F"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="CardBoxWrapper-module_card__hvRUa CardBoxWrapper-module_cardBgBlack__Ahp3s CardBoxWrapper-module_cardStart__2NywG"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD-"><h2><span>Weiterführende Links  </span></h2></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="CardBoxWrapper-module_card__hvRUa CardBoxWrapper-module_cardBgBlack__Ahp3s CardBoxWrapper-module_cardEnd__x4Ye6"><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="ExternalLinkList-module_ext_links_container__16IIo"><a class="ExternalLink-module_link_item__Blypv ExternalLink-module_layout_center__3NRpQ" href="https://www.bmel.de/DE/themen/ernaehrung/gesunde-ernaehrung/reduktionsstrategie/reduktionsstrategie_node.html" target="_blank" rel="noopen noreferrer"><div class="ExternalLink-module_link_thumbnail__2_BHq"></div><div class="ExternalLink-module_link_details__lRhKU"><p class="ExternalLink-module_link_title__FZJ-0">Salz in Fertigkost </p><p class="ExternalLink-module_link_desc__3fSe1">Infos zur Reduktions- und Innovations­strategie für Salz in Fertiggerichten</p></div></a><a class="ExternalLink-module_link_item__Blypv ExternalLink-module_layout_center__3NRpQ" href="https://www.dge.de/wissenschaft/weitere-publikationen/faqs/salz/#c2609" target="_blank" rel="noopen noreferrer"><div class="ExternalLink-module_link_thumbnail__2_BHq"></div><div class="ExternalLink-module_link_details__lRhKU"><p class="ExternalLink-module_link_title__FZJ-0">Fachinfos zu Salz </p><p class="ExternalLink-module_link_desc__3fSe1">Die Deutsche Gesellschaft für Ernährung e. V. beantwortet Fragen rund um Speisesalz </p></div></a><a class="ExternalLink-module_link_item__Blypv ExternalLink-module_layout_center__3NRpQ" href="https://www.herzstiftung.de" target="_blank" rel="noopen noreferrer"><div class="ExternalLink-module_link_thumbnail__2_BHq"></div><div class="ExternalLink-module_link_details__lRhKU"><p class="ExternalLink-module_link_title__FZJ-0">Deutsche Herzstiftung e.V.</p><p class="ExternalLink-module_link_desc__3fSe1">Die Patienten­organisation bietet viele praktische Tipps. </p></div></a><a class="ExternalLink-module_link_item__Blypv ExternalLink-module_layout_center__3NRpQ" href="https://www1.wdr.de/fernsehen/der-vorkoster/index.html" target="_self"><div class="ExternalLink-module_link_thumbnail__2_BHq"></div><div class="ExternalLink-module_link_details__lRhKU"><p class="ExternalLink-module_link_title__FZJ-0">Der Vorkoster mit Björn Freitag </p><p class="ExternalLink-module_link_desc__3fSe1">Ohne Salz nichts los – So gut ist die Universalwürze in unserer Küche!</p></div></a><a class="ExternalLink-module_link_item__Blypv ExternalLink-module_layout_center__3NRpQ" href="https://www.verbraucherzentrale.de/wissen/lebensmittel/gesund-ernaehren/salzquellen-hier-versteckt-sich-das-meiste-salz-11381" target="_blank" rel="noopen noreferrer"><div class="ExternalLink-module_link_thumbnail__2_BHq"></div><div class="ExternalLink-module_link_details__lRhKU"><p class="ExternalLink-module_link_title__FZJ-0">Verbraucher­zentrale NRW e.V.</p><p class="ExternalLink-module_link_desc__3fSe1">Salzarme und salzreiche Lebensmittel</p></div></a><a class="ExternalLink-module_link_item__Blypv ExternalLink-module_layout_center__3NRpQ" href="https://www.vks-kalisalz.de/salz/standorte-in-deutschland/" target="_blank" rel="noopen noreferrer"><div class="ExternalLink-module_link_thumbnail__2_BHq"></div><div class="ExternalLink-module_link_details__lRhKU"><p class="ExternalLink-module_link_title__FZJ-0">Verband der Kali- und Salzindustrie e. V.</p><p class="ExternalLink-module_link_desc__3fSe1">Infos rund um die Salzwirtschaft in Deutsch­land. </p></div></a></div></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div>

    <div id='template-widget-container'>
      <div data-widget="pageflow_analytics">
    <div class="webtrekk">
</div>    <div class="szm_ng">
</div>
  <script type="json/application" id="pageflow_analytics_seed">
    {"profiles":{"webtrekk":{"js_url":"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js","media_js_url":"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_media_flash.js","track_media":"on","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","track_domain":"wdr01.wt-eu02.net","track_id":"968797372740766","additional_content_groups":"Reportagen,%{entry-title},%{suffix}","additional_media_groups":"Reportagen,%{entry-title},%{suffix}-%{file-type}","content_groups_tree":[{"text":"WDR","nodes":[{"text":"WDR.de Multimedia Reportagen"}]}],"content_groups":["WDR","WDR.de Multimedia Reportagen"]},"szm_ng":{"iam_url":"//script.ioam.de/iam.js","survey":"off","test_mode":"off","migration_mode":"off","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","site":"wdr","site_mobile":"mobwdr","code":"Seite/Stationaer","code_mobile":"Seite/Mobil"}},"variables":{"entry-id":1022,"entry-title":"Was Sie über Salz wissen sollten ","entry-slug":"salz","entry-author":"Anja Tanas","entry-publisher":"Westdeutscher Rundfunk","entry-keywords":"WDR, Salz, Kochsalz, Natriumchlorid, Meersalz, Siedesalz, Steinsalz, Himalaya Salz, Salzmühle, Salzbedarf, Bestandteile, Natrium, Speisesalz, Gourmetsalz, Bluthochdruck, Salzkonsum, Gesundheit, Herzgesund, salzarm, Salzreduktion, Speisesalz","entry-locale":"de","entry-locale-iso-639-2-bibliographic":"ger","entry-locale-iso-639-2-terminologic":"deu","entry-timestamp":1614934965,"entry-published-timestamp":1618569365,"entry-first-published-timestamp":1618567088,"path":"/salz","suffix":""},"enableAnalyticsOptOut":false,"excludeCookieProviderAliases":{"at_internet":"ati","at_internet_smart_tag":"ati","szm_ng":"ivw"},"excludeCookieName":"tracking"}
  </script>
</div>

    </div>

    <script src="//pageflow.wdr.de/packs/js/pageflow-scrolled-frontend-6346fd2b265abf6372b4.js"></script>

    <script>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</script>
  </body>
</html>