<!DOCTYPE html>
<html lang="de">
  <head>
    <title>Die Ferien rufen: Ausflüge in den Niederlanden - wdr.de</title>

    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">


    <link rel="canonical" href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel" />

  <meta property="og:image" content="https://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/027/808/v3/medium/Almere_%283%29.JPG?1663827270" />
  <meta property="og:image:width" content="4000" />
  <meta property="og:image:height" content="3000" />

  <meta name="twitter:image:src" content="https://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/027/808/v3/medium/Almere_%283%29.JPG?1663827270" />


<meta property="og:title" content="Die Ferien rufen: Ausflüge in den Niederlanden - wdr.de" />
<meta property="og:description" name="description" content="Wer die Ausgaben für Sprit in den Herbst-Ferien niedrig halten möchte, ist von NRW aus schnell in den Niederlanden. Auch Spontane können mit einem Kurz-Trip dem Alltag in Holland entfliehen. Doch der Weg nach Holland muss nicht nur nach Amsterdam oder Zandvoort führen." />
<meta property="og:url" content="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel" />
<meta property="og:site_name" content="wdr.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wer die Ausgaben für Sprit in den Herbst-Ferien niedrig halten möchte, ist von NRW aus schnell in den Niederlanden. Auch Spontane können mit einem Kurz-Trip dem Alltag in Holland entfliehen. Doch der Weg nach Holland muss nicht nur nach Amsterdam oder Zandvoort führen." />

      <meta name="dc.language" content="de" />
  <meta name="keywords" content="Holland, Ferien, Ausflüge, Preis, WDR, Niederlande, Herbst, Herbstferien, Tipps, Urlaub">
  <meta name="author" content="Claudia Wiggenbröker">
  <meta name="publisher" content="Westdeutscher Rundfunk">


    <link rel="icon" sizes="any" href="//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/favicons/favicon-8f3f4a117814569c616a7c4add733155.ico">

  <link rel="icon" type="image/png" sizes="32x32" href="//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/favicons/favicon-32x32-55d7b0d826b228223dec6ac367171244.png">
  <link rel="icon" type="image/png" sizes="16x16" href="//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/favicons/favicon-16x16-ad295ce4c84aca6aab456f9fc583fea8.png">

<link rel="apple-touch-icon" href="//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/favicons/apple-touch-icon-a78f4747d7ef2ee69e9b6638a48b285f.png">

  <link rel="manifest" href="/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel/manifest.webmanifest">

<meta name="theme-color" content="#ffffff">


    <script src="//pageflow.wdr.de/assets/pageflow_scrolled/legacy-f0ab41f1730506e9cc4b4f0e526d62a921a1c91d38c66495cab3877f92aec48e.js"></script>
    <link rel="stylesheet" media="all" href="//pageflow.wdr.de/packs/css/pageflow-scrolled-frontend-d315ead5.chunk.css" />
<link rel="stylesheet" media="all" href="//pageflow.wdr.de/packs/css/17-6a0780c8.chunk.css" />

    <style data-theme="">:root {
  --theme-entry-font-family: "Source Sans Pro", sans-serif;
--theme-widget-font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", "Roboto", "Oxygen", "Ubuntu", "Cantarell", "Fira Sans", "Droid Sans", "Helvetica Neue", sans-serif;
--theme-accent-color: #e10028;
--theme-widget-surface-color: #fff;
--theme-widget-on-surface-color: #000;
--theme-widget-primary-color: #00375a;
--theme-widget-on-primary-color: #fff;
--theme-widget-secondary-color: #c2c2c2;
--theme-widget-on-seconday-color: #000;
--theme-widget-background-color: rgba(255, 255, 255, 0.95);
--theme-widget-on-background-color: #000;
}

.typography-textBlock-paragraph-sm {
  font-size: 1.125rem;
line-height: 1.75rem;
}

.typography-textBlock-bulletedList-sm {
  font-size: 1.125rem;
line-height: 1.75rem;
}

.typography-textBlock-numberedList-sm {
  font-size: 1.125rem;
line-height: 1.75rem;
}

.typography-textBlock-paragraph-lg {
  font-size: 40px;
font-weight: 600;
line-height: 1.2;
}

.typography-textBlock-paragraph-lgAccent {
  font-size: 40px;
font-weight: 600;
line-height: 1.2;
color: var(--theme-accent-color);
}

.typography-textBlock-blockQuote-lg {
  font-size: 40px;
font-weight: 600;
line-height: 1.2;
}

.typography-textBlock-blockQuote-lgAccent {
  font-size: 40px;
font-weight: 600;
line-height: 1.2;
color: var(--theme-accent-color);
}


</style>
    <link rel="stylesheet" media="all" href="//pageflow.wdr.de/packs/css/fonts/sourceSansPro-bdeb2875.chunk.css" data-theme="" />

      <script>
    pageflowAnalytics && pageflowAnalytics.insertSnippets &&
      pageflowAnalytics.insertSnippets.registerHeadSnippet(
        'szm_ng',
        ''
      );
  </script>
  <script>
    pageflowAnalytics && pageflowAnalytics.insertSnippets &&
      pageflowAnalytics.insertSnippets.registerHeadSnippet(
        'webtrekk',
        '  <script>\n    window.wdrWtObj = {\n      wtId: \"968797372740766\",\n      wtDomain: \"wdr01.wt-eu02.net\"\n    };\n  <\/script>\n<script src=\"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js\"><\/script><script src=\"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_media_flash.js\"><\/script>'
      );
  </script>




  </head>
  <body>
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","headline":"Die Ferien rufen: Ausflüge in den Niederlanden - wdr.de","url":"https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel","description":"Wer die Ausgaben für Sprit in den Herbst-Ferien niedrig halten möchte, ist von NRW aus schnell in den Niederlanden. Auch Spontane können mit einem Kurz-Trip dem Alltag in Holland entfliehen. Doch der Weg nach Holland muss nicht nur nach Amsterdam oder Zandvoort führen.","keywords":["Holland","Ferien","Ausflüge","Preis","WDR","Niederlande","Herbst","Herbstferien","Tipps","Urlaub"],"author":{"@type":"Organization","name":["Claudia Wiggenbröker"]},"publisher":{"@type":"Organization","name":["Westdeutscher Rundfunk"],"logo":{"@type":"ImageObject","url":"https://pageflow.wdr.de/assets/pageflow/themes/wdr/logo_print-e6540e2d0cb51c16b868442ed7c3c31a1647c9f2a4947e294b34ca8927757f25.png"}},"datePublished":"2022-09-27T12:06:59Z","dateModified":"2022-09-27T17:27:00Z","articleSection":"longform","mainEntityOfPage":{"@type":"WebPage","@id":"https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel"},"image":{"@type":"ImageObject","url":"https://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/027/808/v3/thumbnail_large/Almere_%283%29.JPG?1663827270","width":560,"height":315},"thumbnailUrl":"https://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/027/808/v3/thumbnail_large/Almere_%283%29.JPG?1663827270"}</script>

    <div class="globalNotices">
  <div class="unsupported">
    Diese Website verwendet Funktionen, die Ihr Browser nicht unterstützt. Bitte aktualisieren Sie Ihren Browser auf eine aktuelle Version.
  </div>
  <noscript>
    <div>
      Bitte aktivieren Sie JavaScript, um diese Website korrekt anzuzeigen.
    </div>
  </noscript>
</div>


    <div id="fullscreenRoot"></div>
    <div id="root"><header class="DefaultNavigation-module_navigationBar__2RK0h scope-defaultNavigation DefaultNavigation-module_navigationBarExpanded__C3sLq DefaultNavigation-module_hasChapters__3ab-r"><div class="DefaultNavigation-module_navigationBarContentWrapper__3narH"><div class="HamburgerIcon-module_burgerMenuIconContainer__3aBkk"><button class="DefaultNavigation-module_menuIcon__2bb8s HamburgerIcon-module_burgerMenuIcon__1WUV0 HamburgerIcons-module_hamburger__SOreS HamburgerIcons-module_hamburger--collapse__1xOkf" title="Kapitelübersicht öffnen" type="button"><span class="HamburgerIcons-module_hamburger-box__10MR1"><span class="HamburgerIcons-module_hamburger-inner__Wv7Dn"></span></span></button></div><div id="skipLinks"><a href="#goToContent" class="SkipLinks-module_link__HMj9l">Zum Inhalt</a></div><a target="_blank" rel="noopener noreferrer" href="https://www1.wdr.de/index.html" class="DefaultNavigation-module_menuIcon__2bb8s DefaultNavigation-module_logo__3gUbx"><picture><source media="(max-width: 780px)" srcSet="//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/logoMobile-c5c0045a4180c6dbbf1aaf001836bc69.svg"/><source media="(min-width: 781px)" srcSet="//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/logoDesktop-c5c0045a4180c6dbbf1aaf001836bc69.svg"/><img src="//pageflow.wdr.de/packs/media/pageflow-scrolled/themes/wdr/logoDesktop-c5c0045a4180c6dbbf1aaf001836bc69.svg" alt="WDR"/></picture></a><button class="ScrollButton-module_start__1XPra ScrollButton-module_button__1GKRF utils-module_unstyledButton__3rgne"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button><button class="ScrollButton-module_end__3PxQt ScrollButton-module_button__1GKRF utils-module_unstyledButton__3rgne"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button><div class="Scroller-module_scroller__139cK"><div class="Scroller-module_inner__3dhuM"><nav class="DefaultNavigation-module_navigationChapters__3M6zh DefaultNavigation-module_navigationChaptersHidden__2TrUo" role="navigation"><ul class="DefaultNavigation-module_chapterList__3VoXX scope-defaultNavigationChapterList"><li class="DefaultNavigation-module_chapterListItem__1YF5e"><div class="Tooltip-module_container__3V63U Tooltip-module_openOnHover__1EeI5"><div><a class="ChapterLink-module_chapterLink__3YspQ typography-defaultNavigationChapterLink ChapterLink-module_chapterLinkActive__9i8SL typography-defaultNavigationActiveChapterLink" href="#ausfluege-in-den-niederlanden">Ausflüge in den Niederlanden</a><p class="ChapterLink-module_summary__2ZfRU">

Urlaub in den Herbstferien war schon für kleineres Geld zu haben als dieser Tage. Um zu sparen, locken die Niederlande mit ihrer kurzen Anreise aus NRW. Doch es muss nicht immer nach Amsterdam oder Zandvoort in Holland gehen. <br>

</p></div><div style="margin-left:0;margin-top:7px" tabindex="-1" class="ChapterLink-module_tooltipBubble__3VRUO Tooltip-module_bubble__FIL1C scope-tooltip Tooltip-module_highlight__2NpuQ"><div style="left:50%" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><p>

Urlaub in den Herbstferien war schon für kleineres Geld zu haben als dieser Tage. Um zu sparen, locken die Niederlande mit ihrer kurzen Anreise aus NRW. Doch es muss nicht immer nach Amsterdam oder Zandvoort in Holland gehen. <br>

</p></div></div></div></li><li class="DefaultNavigation-module_chapterListItem__1YF5e"><div class="Tooltip-module_container__3V63U Tooltip-module_openOnHover__1EeI5"><div><a class="ChapterLink-module_chapterLink__3YspQ typography-defaultNavigationChapterLink" href="#arnheim">Arnheim</a><p class="ChapterLink-module_summary__2ZfRU">

Es ist nur ein kurzer Hüpfer von NRW über die Grenze - und schon steht man im geschichtsträchtigen Arnheim. Eines der markantesten Gebäude der Stadt ist die “Grote Kerk”, die Eusebiuskirche. 

</p></div><div style="margin-left:0;margin-top:7px" tabindex="-1" class="ChapterLink-module_tooltipBubble__3VRUO Tooltip-module_bubble__FIL1C scope-tooltip Tooltip-module_highlight__2NpuQ"><div style="left:50%" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><p>

Es ist nur ein kurzer Hüpfer von NRW über die Grenze - und schon steht man im geschichtsträchtigen Arnheim. Eines der markantesten Gebäude der Stadt ist die “Grote Kerk”, die Eusebiuskirche. 

</p></div></div></div></li><li class="DefaultNavigation-module_chapterListItem__1YF5e"><div class="Tooltip-module_container__3V63U Tooltip-module_openOnHover__1EeI5"><div><a class="ChapterLink-module_chapterLink__3YspQ typography-defaultNavigationChapterLink" href="#oostvaardersplassen"> Oostvaardersplassen</a><p class="ChapterLink-module_summary__2ZfRU">Im Naturgebiet Oostvaardersplassen gibt es, mit etwas Glück, Vögel wie den Seeadler oder Kormorane zu sehen. Auch die "Großen Graser”, wie sie die Niederländer nennen, können besucht werden: Hunderte Konik-Pferde, Heck-Rinder, Rehe und Hirsche nennen Oostvaardersplassen ihre Heimat.<br>

</p></div><div style="margin-left:0;margin-top:7px" tabindex="-1" class="ChapterLink-module_tooltipBubble__3VRUO Tooltip-module_bubble__FIL1C scope-tooltip Tooltip-module_highlight__2NpuQ"><div style="left:50%" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><p>Im Naturgebiet Oostvaardersplassen gibt es, mit etwas Glück, Vögel wie den Seeadler oder Kormorane zu sehen. Auch die "Großen Graser”, wie sie die Niederländer nennen, können besucht werden: Hunderte Konik-Pferde, Heck-Rinder, Rehe und Hirsche nennen Oostvaardersplassen ihre Heimat.<br>

</p></div></div></div></li><li class="DefaultNavigation-module_chapterListItem__1YF5e"><div class="Tooltip-module_container__3V63U Tooltip-module_openOnHover__1EeI5"><div><a class="ChapterLink-module_chapterLink__3YspQ typography-defaultNavigationChapterLink" href="#almere">Almere</a><p class="ChapterLink-module_summary__2ZfRU">

Wen es eher ins trubelige Stadtleben zieht, sollte Almere einen Besuch abstatten. Die City ist nur 30 Kilometer von Amsterdam entfernt und bekannt für ihre moderne Architektur. <br>

</p></div><div style="margin-left:0;margin-top:7px" tabindex="-1" class="ChapterLink-module_tooltipBubble__3VRUO Tooltip-module_bubble__FIL1C scope-tooltip Tooltip-module_highlight__2NpuQ"><div style="left:50%" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><p>

Wen es eher ins trubelige Stadtleben zieht, sollte Almere einen Besuch abstatten. Die City ist nur 30 Kilometer von Amsterdam entfernt und bekannt für ihre moderne Architektur. <br>

</p></div></div></div></li><li class="DefaultNavigation-module_chapterListItem__1YF5e"><div class="Tooltip-module_container__3V63U Tooltip-module_openOnHover__1EeI5"><div><a class="ChapterLink-module_chapterLink__3YspQ typography-defaultNavigationChapterLink" href="#hoorn">Hoorn</a><p class="ChapterLink-module_summary__2ZfRU">

Eine knappe Stunde dauert die Fahrt mit der Buslinie 314 von Amsterdam nach Hoorn. Die Reise lohnt sich: In der alten Hansestadt lässt sich das Flair von Holland genießen. Im historischen Hafen liegen ebenso historische Schiffe, die bei einer Fahrt mit dem Wassertaxi genauer betrachtet werden können. <br>

</p></div><div style="margin-left:0;margin-top:7px" tabindex="-1" class="ChapterLink-module_tooltipBubble__3VRUO Tooltip-module_bubble__FIL1C scope-tooltip Tooltip-module_highlight__2NpuQ"><div style="left:50%" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><p>

Eine knappe Stunde dauert die Fahrt mit der Buslinie 314 von Amsterdam nach Hoorn. Die Reise lohnt sich: In der alten Hansestadt lässt sich das Flair von Holland genießen. Im historischen Hafen liegen ebenso historische Schiffe, die bei einer Fahrt mit dem Wassertaxi genauer betrachtet werden können. <br>

</p></div></div></div></li><li class="DefaultNavigation-module_chapterListItem__1YF5e"><div class="Tooltip-module_container__3V63U Tooltip-module_openOnHover__1EeI5"><div><a class="ChapterLink-module_chapterLink__3YspQ typography-defaultNavigationChapterLink" href="#volendam">Volendam</a><p class="ChapterLink-module_summary__2ZfRU">

Volendam gilt als das "berühmteste Fischerdorf Hollands". Daher geht es hier auch touristischer zu. Besucher können sich in traditioneller, niederländischer Tracht fotografieren lassen. Oder einfach an den bunten Holzhäusern vorbei schlendern, die Volendam ihr Flair geben.<b> <br></b>

</p></div><div style="margin-left:0;margin-top:7px" tabindex="-1" class="ChapterLink-module_tooltipBubble__3VRUO Tooltip-module_bubble__FIL1C scope-tooltip Tooltip-module_highlight__2NpuQ"><div style="left:50%" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><p>

Volendam gilt als das "berühmteste Fischerdorf Hollands". Daher geht es hier auch touristischer zu. Besucher können sich in traditioneller, niederländischer Tracht fotografieren lassen. Oder einfach an den bunten Holzhäusern vorbei schlendern, die Volendam ihr Flair geben.<b> <br></b>

</p></div></div></div></li><li class="DefaultNavigation-module_chapterListItem__1YF5e"><div class="Tooltip-module_container__3V63U Tooltip-module_openOnHover__1EeI5"><div><a class="ChapterLink-module_chapterLink__3YspQ typography-defaultNavigationChapterLink" href="#alkmaar">Alkmaar</a><p class="ChapterLink-module_summary__2ZfRU">

Das Herz von Musikliebhabern könnte im "Beatles-Museum" in Alkmaar höher schlagen. Fotos, LPs und zig Gegenstände rund um die Geschichte der legendären Band können hier betrachtet werden. Seit letztem Jahr wurde das Museum unter anderem um eine Elvis-Ausstellung erweitert.&nbsp;Aber auch zum Flanieren und Verweilen lohnt sich ein Besuch in dem Städtchen in Noord-Holland.<b> <br></b>

</p></div><div style="margin-left:0;margin-top:7px" tabindex="-1" class="ChapterLink-module_tooltipBubble__3VRUO Tooltip-module_bubble__FIL1C scope-tooltip Tooltip-module_highlight__2NpuQ"><div style="left:50%" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><p>

Das Herz von Musikliebhabern könnte im "Beatles-Museum" in Alkmaar höher schlagen. Fotos, LPs und zig Gegenstände rund um die Geschichte der legendären Band können hier betrachtet werden. Seit letztem Jahr wurde das Museum unter anderem um eine Elvis-Ausstellung erweitert.&nbsp;Aber auch zum Flanieren und Verweilen lohnt sich ein Besuch in dem Städtchen in Noord-Holland.<b> <br></b>

</p></div></div></div></li></ul></nav></div></div><div class="DefaultNavigation-module_contextIcons__2e65s"><div class=""><button class="DefaultNavigation-module_contextIcon__ELsqa utils-module_unstyledButton__3rgne ToggleMuteButton-module_button__1ACmo" title="Ton aktivieren"><svg aria-hidden="true" data-prefix="fas" data-icon="volume-mute" class="svg-inline--fa fa-volume-mute fa-w-16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M215.03 71.05L126.06 160H24c-13.26 0-24 10.74-24 24v144c0 13.25 10.74 24 24 24h102.06l88.97 88.95c15.03 15.03 40.97 4.47 40.97-16.97V88.02c0-21.46-25.96-31.98-40.97-16.97zM461.64 256l45.64-45.64c6.3-6.3 6.3-16.52 0-22.82l-22.82-22.82c-6.3-6.3-16.52-6.3-22.82 0L416 210.36l-45.64-45.64c-6.3-6.3-16.52-6.3-22.82 0l-22.82 22.82c-6.3 6.3-6.3 16.52 0 22.82L370.36 256l-45.63 45.63c-6.3 6.3-6.3 16.52 0 22.82l22.82 22.82c6.3 6.3 16.52 6.3 22.82 0L416 301.64l45.64 45.64c6.3 6.3 16.52 6.3 22.82 0l22.82-22.82c6.3-6.3 6.3-16.52 0-22.82L461.64 256z"></path></svg></button></div><div class="Tooltip-module_container__3V63U"><button class="DefaultNavigation-module_contextIcon__ELsqa utils-module_unstyledButton__3rgne" aria-haspopup="true" title="Impressum"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-65 -65 449 449"><path d="M165 0C74.019 0 0 74.02 0 165.001 0 255.982 74.019 330 165 330s165-74.018 165-164.999S255.981 0 165 0zm0 300c-74.44 0-135-60.56-135-134.999S90.56 30 165 30s135 60.562 135 135.001C300 239.44 239.439 300 165 300z"></path><path d="M164.998 70c-11.026 0-19.996 8.976-19.996 20.009 0 11.023 8.97 19.991 19.996 19.991 11.026 0 19.996-8.968 19.996-19.991 0-11.033-8.97-20.009-19.996-20.009zm.002 70c-8.284 0-15 6.716-15 15v90c0 8.284 6.716 15 15 15 8.284 0 15-6.716 15-15v-90c0-8.284-6.716-15-15-15z"></path></svg></button><div style="margin-left:-30px;margin-top:7px" tabindex="-1" class="Tooltip-module_bubble__FIL1C scope-tooltip"><div style="left:120px" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><div class="LegalInfoMenu-module_legalInfoTooltip__Qmf8u"><div class="LegalInfoMenu-module_scroller__3NPW_"><p>

<b>Text:</b> Claudia Wiggenbröker<br><b>Redaktion</b>: Johannes Kolb, Julia Linn, Sarah Sanner<br><br><b>Bildrechte</b>: Claudia Wiggenbröker/ WDR, Expo Floriade,&nbsp;Benno Ellerbroek<br>

</p><p>Bildrechte<!-- -->: <!-- -->WDR, WDR/ Claudia Wiggenbröker, Expo Floriade, Benno Ellerbroek, Claudia Wiggenbröker/ WDR, Alina Bilkis/ WDR</p></div><div class="LegalInfoMenu-module_links__1kpsd"><div><a target="_blank" rel="noreferrer noopener" href="http://www1.wdr.de/themen/global/impressum/impressum116.html" class="LegalInfoMenu-module_legalInfoLink__gkXaF">Impressum</a></div><div><a target="_blank" rel="noreferrer noopener" href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html" class="LegalInfoMenu-module_legalInfoLink__gkXaF">&copy; WDR</a></div><div></div></div></div></div></div></div><div class="Tooltip-module_container__3V63U"><button class="DefaultNavigation-module_contextIcon__ELsqa utils-module_unstyledButton__3rgne" title="Teilen"><svg xmlns="http://www.w3.org/2000/svg" viewBox="5 5 84 84"><path d="M67.5 18c-5.1 0-9.3 4.2-9.3 9.3 0 .5.1 1.1.2 1.6l-23 12.9c-1.7-1.8-4.1-3-6.8-3-5.1 0-9.3 4.1-9.3 9.3 0 5.1 4.1 9.3 9.3 9.3 2.7 0 5.2-1.2 6.9-3.1l22.8 13.4c0 .4-.1.7-.1 1.1 0 5.1 4.1 9.3 9.3 9.3 5.1 0 9.3-4.1 9.3-9.3 0-5.1-4.1-9.3-9.3-9.3-2.8 0-5.4 1.3-7.1 3.3L37.7 49.4c.1-.4.1-.9.1-1.3 0-.5 0-1-.1-1.5l23.1-13c1.7 1.8 4.1 3 6.8 3 5.1 0 9.3-4.1 9.3-9.3-.1-5.1-4.3-9.3-9.4-9.3z"></path></svg></button><div style="margin-left:-70px;margin-top:7px" tabindex="-1" class="Tooltip-module_bubble__FIL1C scope-tooltip"><div style="left:160px" class="Tooltip-module_arrow__3LxXo"></div><div class="Tooltip-module_inner__E2hsp"><div class="SharingMenu-module_shareLinkContainer__3-3W6"><a class="share SharingMenu-module_shareLink__3PdRE" href="mailto:?body=https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" class="SharingMenu-module_shareIcon__2iW2l"><path d="M573.75 57.375H38.25C17.136 57.375 0 74.511 0 95.625v420.75c0 21.133 17.136 38.25 38.25 38.25h535.5c21.133 0 38.25-17.117 38.25-38.25V95.625c0-21.114-17.117-38.25-38.25-38.25zM554.625 497.25H57.375V204.657l224.03 187.999c7.134 5.967 15.874 8.97 24.595 8.97 8.74 0 17.461-3.003 24.595-8.97l224.03-187.999V497.25zm0-367.487L306 338.379 57.375 129.763V114.75h497.25v15.013z"></path></svg>Mail</a></div><div class="SharingMenu-module_shareLinkContainer__3-3W6"><a class="share SharingMenu-module_shareLink__3PdRE" href="http://www.facebook.com/sharer/sharer.php?u=https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" class="SharingMenu-module_shareIcon__2iW2l"><path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path></svg>Facebook</a></div><div class="SharingMenu-module_shareLinkContainer__3-3W6"><a class="share SharingMenu-module_shareLink__3PdRE" href="https://twitter.com/intent/tweet?url=https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" class="SharingMenu-module_shareIcon__2iW2l"><path d="M612 116.258a250.714 250.714 0 01-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 01-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z"></path></svg>Twitter</a></div></div></div></div></div></div><div class="DefaultNavigation-module_progressBar__1jvov"><span class="DefaultNavigation-module_progressIndicator__2d_e3" style="width:0%"></span></div></header><div class="Content-module_Content__m7urk" id="goToContent"><div id="ausfluege-in-den-niederlanden"><section id="section-1347" class="Section-module_Section__Yo58b Section-module_first__1vLBH"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInFadeOutBg-module_backdrop__zw95c"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl GradientShadow-module_dark__1YuV5"><div class="GradientShadow-module_dynamic__2v2JU" style="opacity:0"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="GradientShadow-module_static__rXNpZ" style="opacity:0.41"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="Backdrop-module_effects__lCEXd" style="filter:"></div><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullFadeHeight__2p9dx"><div class="GradientBox-module_root__8Xn9W GradientBox-module_long__10s6v"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L scrollInFadeOutBg-module_boxShadow__3UxCQ" style="opacity:0.41"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><h1 class="Heading-module_root__33TFw Heading-module_first__1PMJX GradientBox-module_withShadow__3mhPR"><span class="Text-module_heading-md__1q5Ss typography-headingMd typography-heading"><span class="EditableInlineText-module_root__3eA-J EditableInlineText-module_manualHyphens__r4suO">Die Herbstferien rufen!</span></span></h1></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><h2 class="Text-module_heading-xs__21nHy typography-headingXs typography-heading"><span><strong>Ab in die Niederlande für kleineres Geld</strong></span></h2></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-1361" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ fadeInBgFadeOutBg-module_backdrop__15ocl fadeInBgFadeOutBg-module_backdrop-below__1rDT6"><div class="fadeInBgFadeOutBg-module_backdropInner__sAnz6"><div class="Backdrop-module_defaultBackground__1YQQL"><div class="GradientShadow-module_align-center__2C7cl GradientShadow-module_dark__1YuV5"><div class="GradientShadow-module_dynamic__2v2JU" style="opacity:0"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="GradientShadow-module_static__rXNpZ" style="opacity:0.4"><div class="Fullscreen-module_root__1N3CI"></div></div><div class="Fullscreen-module_root__1N3CI"><div class="Backdrop-module_effects__lCEXd" style="filter:"></div><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullFadeHeight__2p9dx"><div class="GradientBox-module_root__8Xn9W GradientBox-module_long__10s6v"><div class="GradientBox-module_wrapper__1Jj7N"><div class="GradientBox-module_shadow__2XilX GradientBox-module_shadowDark__3Tv0L fadeInBgFadeOutBg-module_boxShadow__xUKyj" style="opacity:0.4"></div><div class="GradientBox-module_content__96lDk"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Urlaub in den Herbstferien? Vielen wird mulmig, wenn sie an die Wartezeiten und das Chaos am Flughafen denken. Wie wäre es also mit einem Kurzurlaub ganz in der Nähe? Da stehen die Niederlande als Reiseziel bei vielen Menschen in NRW ganz oben auf der Liste. Klar, auch die sind nicht billig. Vor allem nicht, wenn man in Touristen-Hochburgen wie Amsterdam reist. </span></p><p><span>Zum Glück bietet Holland aber auch noch ein paar &quot;lekker&quot; Fleckchen abseits der Touristenströme.</span></p></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-1348" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ fadeInBgConceal-module_backdrop__11JGO fadeInBgConceal-module_backdrop-below__3E6Uk"><div class="fadeInBgConceal-module_backdropInner__1IAYD"><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="Backdrop-module_effects__lCEXd" style="filter:"></div><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullFadeHeight__2p9dx"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="CardBoxWrapper-module_card__hvRUa CardBoxWrapper-module_cardBgWhite__xXhg7 CardBoxWrapper-module_cardStart__2NywG CardBoxWrapper-module_cardEnd__x4Ye6"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Wir haben Tipps zusammengestellt, welche Orte Sie neben den üblichen Verdächtigen in den Ferien besuchen sollten.</span></p><p><span>💡 </span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#section-1350"><span>Tagesprogramm in Arnheim: Ein Sprung über die Grenze</span></a><span>﻿</span></p><p><span>💡 </span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#section-1352"><span>Oostvaardersplassen: Den Tieren auf der Spur</span></a><span>﻿</span></p><p><span>💡 </span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#section-1354"><span>Das moderne Almere</span></a><span>﻿</span></p><p><span>💡 </span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#section-1356"><span>Holländisches Flair in Hoorn am Ijsselmeer</span></a><span>﻿</span></p><p><span>💡 </span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#section-1358"><span>Das Fischerdorf Volendam</span></a><span>﻿</span></p><p><span>﻿</span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel/section-1360"><span>﻿</span></a><span>💡 </span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#section-1360"><span>Alkmaar: Spot für Musikliebhaber</span></a><span>﻿</span></p></div></div></div></div></div></div></div></div></div></div></div></div></section></div><div id="arnheim"><section id="section-1349" class="Section-module_Section__Yo58b Section-module_invert__3_p7F"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="Backdrop-module_effects__lCEXd" style="filter:"></div><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div></div></div></div></div></div></section><section id="section-1350" class="Section-module_Section__Yo58b Section-module_invert__3_p7F"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ revealConceal-module_backdrop__dLUhU utils-module_clip__34eot"><div class="revealConceal-module_backdropInner__2k1Z-"><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="FillColor-module_FillColor__S1uEG" style="background-color:#e8caa2"><div class="Fullscreen-module_root__1N3CI"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><h2 class="Heading-module_root__33TFw"><span class="Text-module_heading-sm__2awaz typography-headingSm typography-heading"><span class="EditableInlineText-module_root__3eA-J">Arnheim: Ein Sprung über die Grenze</span></span></h2></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Es ist nur ein kurzer Hüpfer über die Grenze - und schon ist man im geschichtsträchtigen Arnheim. Eines der markantesten Gebäude der Stadt ist die &quot;Grote Kerk&quot;, die Eusebiuskirche. </span></p><p><span>Schwindelfreie dürften dort auf ihre Kosten kommen: Auf 73 Metern Höhe kriegt man einen Ausblick über das gesamte Umland.</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:133.33333333333334vh"><div class="ContentElementBox-module_wrapper__3wZgP"><figure class="Figure-module_root__3FC-x Figure-module_invert___0BJP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:75%"></div><div class="FitViewport-module_inner__3psd1"></div></div><figcaption><div class="Text-module_caption__3_6Au typography-caption">Blick von der Eusebiuskirche - samt Deko.</div></figcaption></figure></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Doch wer eine wirklich unverbaute Sicht genießen will, sollte auf die beiden gläsernen Balkone des Turms treten. Der durchsichtige Boden bietet nicht nur einen Blick auf das Getümmel unter den eigenen Füßen, sondern auch einen kleinen Adrenalin-Kick. </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:133.33333333333334vh"><div class="ContentElementBox-module_wrapper__3wZgP"><figure class="Figure-module_root__3FC-x Figure-module_invert___0BJP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:75%"></div><div class="FitViewport-module_inner__3psd1"></div></div><figcaption><div class="Text-module_caption__3_6Au typography-caption">Der gläserne Balkon ragt über der Uhr hervor.</div></figcaption></figure></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Eine Stärkung lässt sich im Anschluss auf dem fußläufig entfernten &quot;Korenmarkt&quot; ergattern. Und danach? Der &quot;Burger’s Zoo&quot; in Arnheim ist ein beliebtes Ziel für einen Ausflug. Aber waren Sie auch schon einmal nebenan, im Freilichtmuseum? </span></p><p><span>Das Museum beherbergt dutzende Original-Gebäude, die an ihrem ursprünglichen Standort ab- und in Arnheim wieder aufgebaut wurden. Zu sehen sind Bauernhöfe, Betriebe, Wohnhäuser und eine Kirche. </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:133.33333333333334vh"><div class="ContentElementBox-module_wrapper__3wZgP"><figure class="Figure-module_root__3FC-x Figure-module_invert___0BJP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:75%"></div><div class="FitViewport-module_inner__3psd1"></div></div><figcaption><div class="Text-module_caption__3_6Au typography-caption">Ein Bauernhof aus Krawinkel aus dem 18. Jahrhundert. </div></figcaption></figure></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Wer mag, kann das großräumige Gelände bequem mit der gelben Straßenbahn besichtigen, die dort verkehrt. </span></p><p><span>﻿</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:88.7112887112887vh"><div class="ContentElementBox-module_wrapper__3wZgP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:112.72522522522523%"></div><div class="FitViewport-module_inner__3psd1"></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>﻿</span></p><p><span>🚗  Anreise aus NRW: Entfernung von Köln ca. 1,5 Stunden, Dortmund 2 Stunden, Bielefeld 2,5 Stunden</span></p><p><span>💶 Kombiticket Kirche und Aufzug:  5 Euro für Erwachsene | 3 Euro für Kinder. </span></p><p><span>💶 Tickets Freilichtmuseum: 19.50 Euro für Erwachsene | 16.50 Euro für Kinder von 4 bis 12 Jahren. Mehr Infos: </span><a href="https://www.openluchtmuseum.nl/plan-je-bezoek?taal=de"><span><em>Nederlands Openluchtmuseum</em></span></a><span>﻿</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>﻿</span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#section-1348"><span><em>Zurück zur Übersicht</em></span></a><span>﻿</span></p></div></div></div></div></div></div></div></div></div></div></div></div></section></div><div id="oostvaardersplassen"><section id="section-1351" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="Backdrop-module_effects__lCEXd" style="filter:"></div><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class="TwoColumn-module_root__37EqL TwoColumn-module_wideViewport___c_Zz"><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"></div></div></div></div></div></div></div></section><section id="section-1352" class="Section-module_Section__Yo58b Section-module_invert__3_p7F"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="FillColor-module_FillColor__S1uEG" style="background-color:#e8caa2"><div class="Fullscreen-module_root__1N3CI"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><h2 class="Heading-module_root__33TFw"><span class="Text-module_heading-sm__2awaz typography-headingSm typography-heading"><span class="EditableInlineText-module_root__3eA-J">Oostvaardersplassen: Den Tieren auf der Spur</span></span></h2></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Im Naturgebiet Oostvaardersplassen gibt es, mit etwas Glück, Vögel wie den Seeadler oder Kormorane zu sehen. Auch die &quot;Großen Graser&quot;, wie sie die Niederländer nennen, können besucht werden: Hunderte Konik-Pferde, Heck-Rinder, Rehe und Hirsche nennen Oostvaardersplassen ihre Heimat.</span></p><p><span>Für Besucher gibt es verschiedene Routen und Programme in dem Gebiet. An bestimmten Tagen beispielsweise Schatzsuchen für Kinder. Auch der &quot;Baumkronen-Weg&quot; auf über 20 Metern Höhe könnte jüngere Besucher begeistern.</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:133.33333333333334vh"><div class="ContentElementBox-module_wrapper__3wZgP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:75%"></div><div class="FitViewport-module_inner__3psd1"></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Noch vor einigen Jahren war das Gebiet übrigens umstritten. Die dort angesiedelten Pferde, Rinder und das Rotwild vermehrten sich so stark, dass im Winter zu wenig Futter für alle Tiere vorhanden war. </span></p><p><span>Mittlerweile wird die Zahl der “Großen Graser” reguliert, indem die Tiere geschossen oder in andere Gebiete gebracht werden. </span></p><p><span>﻿</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:88.81118881118881vh"><div class="ContentElementBox-module_wrapper__3wZgP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:112.5984251968504%"></div><div class="FitViewport-module_inner__3psd1"></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>﻿</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>🚗  Anreise aus NRW: Entfernung von Köln ca. 3 Stunden, Dortmund 2,5 Stunden, Bielefeld 3 Stunden. </span></p><p><span>💶</span><span><em>﻿</em></span><a href="https://www.staatsbosbeheer.nl/uit-in-de-natuur/locaties/oostvaardersplassen/activiteiten"><span><em>Preise für Touren</em></span></a><span> durch das Gebiet variieren. </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>﻿</span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#section-1348"><span><em>Zurück zur Übersicht</em></span></a><span>﻿</span></p></div></div></div></div></div></div></div></div></div></div></div></div></section></div><div id="almere"><section id="section-1363" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="Backdrop-module_effects__lCEXd" style="filter:"></div><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class="TwoColumn-module_root__37EqL TwoColumn-module_wideViewport___c_Zz"><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"></div></div><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-1354" class="Section-module_Section__Yo58b Section-module_invert__3_p7F"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="FillColor-module_FillColor__S1uEG" style="background-color:#e8caa2"><div class="Fullscreen-module_root__1N3CI"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><h2 class="Heading-module_root__33TFw"><span class="Text-module_heading-sm__2awaz typography-headingSm typography-heading"><span class="EditableInlineText-module_root__3eA-J">Das moderne Almere</span></span></h2></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Wen es eher ins trubelige Stadtleben zieht, sollte Almere einen Besuch abstatten. Die City ist nur 30 Kilometer von Amsterdam entfernt und bekannt für ihre moderne Architektur. </span></p><p><span>Auch eine Stippvisite zum Strand ist in Almere möglich. Nach Angaben der Stadt gibt es mehr als 40 Küsten-Kilometer, die von Urlaubern entdeckt werden wollen.</span></p><p><span>Garten-Liebhaber können in Almere bis zum 9. Oktober zudem die Expo Floriade besichtigen. Auch Deutschland ist mit einem Pavillon auf der Gartenbau-Ausstellung zu Gast. </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:150.41128084606348vh"><div class="ContentElementBox-module_wrapper__3wZgP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:66.484375%"></div><div class="FitViewport-module_inner__3psd1"></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Wer möchte, kann mit einer Seilbahn von Almere Haven zum Eingang der Expo gondeln und sich vorab einen Überblick verschaffen.</span></p><p><span>﻿</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:88.7112887112887vh"><div class="ContentElementBox-module_wrapper__3wZgP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:112.72522522522523%"></div><div class="FitViewport-module_inner__3psd1"></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>﻿</span></p><p><span>🚗 Anreise aus NRW: Entfernung von Köln ca. 3 Stunden, Dortmund 2,5 Stunden, Bielefeld 3 Stunden.</span></p><p><span>💶 Eintritt </span><a href="https://floriade.com/de/praktische-informationen/"><span>Floriade</span></a><span>: Für Erwachsene 29 Euro, Kinder von 4 bis 12 Jahren zahlen 19 Euro.</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>﻿</span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#section-1348"><span><em>Zurück zur Übersicht</em></span></a><span>﻿</span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#ausfluege-in-den-niederlanden#section-1348"><span><em>﻿</em></span></a><span>﻿</span></p></div></div></div></div></div></div></div></div></div></div></div></div></section></div><div id="hoorn"><section id="section-1364" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="Backdrop-module_effects__lCEXd" style="filter:"></div><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class="TwoColumn-module_root__37EqL TwoColumn-module_wideViewport___c_Zz"><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"></div></div><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"><div class="InvisibleBoxWrapper-module_start__F1nZ7 InvisibleBoxWrapper-module_end__nphD-"><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"></div></div></div></div></div></div></div></div></div></div></div></section><section id="section-1356" class="Section-module_Section__Yo58b Section-module_invert__3_p7F"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="FillColor-module_FillColor__S1uEG" style="background-color:#e8caa2"><div class="Fullscreen-module_root__1N3CI"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><h2 class="Heading-module_root__33TFw"><span class="Text-module_heading-sm__2awaz typography-headingSm typography-heading"><span class="EditableInlineText-module_root__3eA-J">Holländisches Flair in Hoorn am Ijsselmeer</span></span></h2></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Eine knappe Stunde dauert die Fahrt mit der Buslinie 314 von Amsterdam nach Hoorn. Die Reise lohnt sich: In der alten Hansestadt lässt sich holländisches Flair genießen. </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:133.33333333333334vh"><div class="ContentElementBox-module_wrapper__3wZgP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:75%"></div><div class="FitViewport-module_inner__3psd1"></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Im historischen Hafen liegen ebenso historische Schiffe, die bei einer Fahrt mit dem Wassertaxi genauer betrachtet werden können. </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:149.97862334330912vh"><div class="ContentElementBox-module_wrapper__3wZgP"><figure class="Figure-module_root__3FC-x Figure-module_invert___0BJP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:66.67616875712656%"></div><div class="FitViewport-module_inner__3psd1"></div></div><figcaption><div class="Text-module_caption__3_6Au typography-caption">Die Stroomtram.</div></figcaption></figure></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Für eine Tour zu Lande empfiehlt sich die &quot;</span><a href="https://www.stoomtram.nl/de/museum/museum/"><span>Stroomtram</span></a><span>&quot;. Im zugehörigen Museum können weitere Gefährte aus vergangener Zeit bestaunt werden. </span></p><p><span>﻿</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:88.81118881118881vh"><div class="ContentElementBox-module_wrapper__3wZgP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:112.5984251968504%"></div><div class="FitViewport-module_inner__3psd1"></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>﻿</span></p><p><span>🚗 Anreise aus NRW: Entfernung von Köln, Dortmund oder Bielefeld je ca. 3 Stunden.</span></p><p><span>💶 Die Preise für die Stroomtram. Variieren je nach Tour - ab 5.80 Euro für Kinder und 7.65 Euro für Erwachsene.</span></p><p><span>💶 Preise für das Wassertaxi: 3 Euro pro Stopp, Rundtour für 15 Euro.</span></p><p><span>﻿</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div><div class="FitViewport-module_container__-awVj" style="max-width:177.77777777777777vh"><div class="ContentElementBox-module_wrapper__3wZgP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:56.25%"></div><div class="FitViewport-module_inner__3psd1"></div></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>﻿</span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#section-1348"><span><em>Zurück zur Übersicht</em></span></a><span>﻿</span></p></div></div></div></div></div></div></div></div></div></div></div></div></section></div><div id="volendam"><section id="section-1357" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="Backdrop-module_effects__lCEXd" style="filter:"></div><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class="TwoColumn-module_root__37EqL TwoColumn-module_wideViewport___c_Zz"><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"></div></div></div></div></div></div></div></section><section id="section-1358" class="Section-module_Section__Yo58b Section-module_invert__3_p7F"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="FillColor-module_FillColor__S1uEG" style="background-color:#e8caa2"><div class="Fullscreen-module_root__1N3CI"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><h2 class="Heading-module_root__33TFw"><span class="Text-module_heading-sm__2awaz typography-headingSm typography-heading"><span class="EditableInlineText-module_root__3eA-J">Das Fischerdorf Volendam</span></span></h2></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Volendam gilt als das &quot;berühmteste Fischerdorf Hollands&quot;. Daher geht es hier auch touristischer zu. Besucher können sich beispielsweise in traditioneller Tracht fotografieren lassen. </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:133.33333333333334vh"><div class="ContentElementBox-module_wrapper__3wZgP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:75%"></div><div class="FitViewport-module_inner__3psd1"></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Oder einfach an den bunten Holzhäusern vorbei schlendern, die Volendam ihr Flair geben. </span></p><p><span>﻿</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:88.81118881118881vh"><div class="ContentElementBox-module_wrapper__3wZgP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:112.5984251968504%"></div><div class="FitViewport-module_inner__3psd1"></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>﻿</span></p><p><span>﻿</span></p><p><span>🚗 Anreise aus NRW: Entfernung von Köln ca. 3 Stunden, Dortmund ca. 2,5 Stunden, Bielefeld 3 Stunden.</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>﻿</span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#section-1348"><span><em>Zurück zur Übersicht</em></span></a><span>﻿</span></p></div></div></div></div></div></div></div></div></div></div></div></div></section></div><div id="alkmaar"><section id="section-1359" class="Section-module_Section__Yo58b"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInConceal-module_backdrop__2OJJC"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="Fullscreen-module_root__1N3CI"><div class="Backdrop-module_effects__lCEXd" style="filter:"></div><div class="MotifArea-module_root__1_ACd" style="top:0;left:0;width:0;height:0"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class="TwoColumn-module_root__37EqL TwoColumn-module_wideViewport___c_Zz"><div class="TwoColumn-module_group__3Hg2y"><div class="TwoColumn-module_inline__1fPfM"></div></div></div></div></div></div></div></section><section id="section-1360" class="Section-module_Section__Yo58b Section-module_invert__3_p7F"><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="Backdrop-module_Backdrop__1w4UZ scrollInScrollOut-module_backdrop__XzCge"><div><div class="Backdrop-module_defaultBackground__1YQQL"><div><div class="FillColor-module_FillColor__S1uEG" style="background-color:#e8caa2"><div class="Fullscreen-module_root__1N3CI"></div></div></div></div></div></div><div class="Foreground-module_Foreground__13ODU scrollInScrollOut-module_foreground__1yyY8 Foreground-module_paddingBottom__3OtY4 Foreground-module_fullHeight__1vMXb"><div class="CardBox-module_wrapper__3vnaH"><div class="CardBox-module_content__36v7J"><div class=""><div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_start__F1nZ7"><div><div class="ContentElementMargin-module_wrapper__20kIk"><h2 class="Heading-module_root__33TFw"><span class="Text-module_heading-sm__2awaz typography-headingSm typography-heading"><span class="EditableInlineText-module_root__3eA-J">Alkmaar: Spot für Musikliebhaber</span></span></h2></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Das Herz von Musikliebhabern könnte im &quot;Beatles-Museum&quot; in Alkmaar höher schlagen. Fotos, LPs und zig Gegenstände rund um die Geschichte der berühmten Musiker können hier betrachtet werden. Seit letztem Jahr wurde das Museum unter anderem um eine Elvis-Ausstellung erweitert. </span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:133.33333333333334vh"><div class="ContentElementBox-module_wrapper__3wZgP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:75%"></div><div class="FitViewport-module_inner__3psd1"></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Alkmaar ist natürlich auch bekannt als Käsestadt in den Niederlanden. An dem Fotospot Beemster Kissing Point können sich Besucher einen Kuss von einem &quot;Kaasmeisje&quot;, einem &quot;Käsemädchen&quot;, abholen.</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:133.33333333333334vh"><div class="ContentElementBox-module_wrapper__3wZgP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:75%"></div><div class="FitViewport-module_inner__3psd1"></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class=""><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>Die kleinen Gässchen in dem Städtchen in Nord-Holland laden zum entspannten Flanieren und Verweilen ein.</span></p><p><span>﻿</span></p></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H Center-module_clear__jJEap"><div class="Center-module_item__1KSs3"><div class=""><div><div class="useScrollPositionLifecycle-module_wrapper__1a6Kr"><div class="useScrollPositionLifecycle-module_isActiveProbe__3VKB5"></div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="FitViewport-module_container__-awVj" style="max-width:88.81118881118881vh"><div class="ContentElementBox-module_wrapper__3wZgP"><div class="FitViewport-module_content__1_K5a"><div style="padding-top:112.5984251968504%"></div><div class="FitViewport-module_inner__3psd1"></div></div></div></div></div></div></div></div></div></div><div class="Center-module_outer__3Rr0H"><div class="Center-module_item__1KSs3"><div class="InvisibleBoxWrapper-module_end__nphD-"><div><div class="ContentElementMargin-module_wrapper__20kIk"><div class="TextBlock-module_text__21Hk4"><div class="Text-module_body__4oWD- typography-body"><p><span>﻿</span></p><p><span>🚗 Anreise aus NRW: Entfernung von Köln ca. 3 Stunden, Dortmund 3 Stunden, Bielefeld 3,5 Stunden. </span></p><p><span>💶 Eintrittspreis für das </span><a href="https://www.beatlesmuseum.nl/"><span>Museum</span></a><span>: 15 Euro </span></p><p><span>﻿</span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel/section-1349"><span><em>﻿</em></span></a><span>﻿</span></p><p><span>💡 Noch mehr Tipps für den Kurzurlaub in den Niederlanden: </span><a href="https://www.ardmediathek.de/video/servicezeit/ausgerechnet-holland/wdr/Y3JpZDovL3dkci5kZS9CZWl0cmFnLTlkYTFmYjk5LTE3OTgtNDFkNS05ODlkLTViZTFjNTZiZDE0OA"><span><em>&quot;Ausgerechnet - Holland&quot;</em></span></a><span> und </span><a href="https://www1.wdr.de/fernsehen/hier-und-heute/ausflugstipps-niederlande-108.html"><span><em>Hier und Heute: Tipps in Rotterdam und Delft</em></span></a><span>﻿</span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#section-1348"><span>﻿</span></a><span>﻿</span></p><p><span>﻿</span><a href="https://reportage.wdr.de/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel#section-1348"><span><em>Zurück zur Übersicht</em></span></a><span>﻿</span><a href="https://www1.wdr.de/fernsehen/hier-und-heute/ausflugstipps-niederlande-108.html"><span><em>﻿</em></span></a><span>﻿</span></p></div></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div>

    <div id='template-widget-container'>
      <div data-widget="pageflow_analytics">
    <div class="szm_ng">
      <script>
        pageflowAnalytics && pageflowAnalytics.insertSnippets &&
          pageflowAnalytics.insertSnippets.registerBodySnippet(
            'szm_ng',
            ''
          );
      </script>
</div>    <div class="webtrekk">
      <script>
        pageflowAnalytics && pageflowAnalytics.insertSnippets &&
          pageflowAnalytics.insertSnippets.registerBodySnippet(
            'webtrekk',
            ''
          );
      </script>
</div>
  <script type="json/application" id="pageflow_analytics_seed">
    {"locale":"de","profiles":{"szm_ng":{"consent_paradigm":"skip","iam_url":"//script.ioam.de/iam.js","survey":"off","test_mode":"off","migration_mode":"off","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","site":"wdr","site_mobile":"mobwdr","code":"Seite/Stationaer","code_mobile":"Seite/Mobil"},"webtrekk":{"consent_paradigm":"skip","js_url":"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js","media_js_url":"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_media_flash.js","track_media":"on","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","track_domain":"wdr01.wt-eu02.net","track_id":"968797372740766","additional_content_groups":"Reportagen,%{entry-title},%{suffix}","additional_media_groups":"Reportagen,%{entry-title},%{suffix}-%{file-type}","content_groups_tree":[{"text":"WDR","nodes":[{"text":"WDR.de Multimedia Reportagen"}]}],"content_groups":["WDR","WDR.de Multimedia Reportagen"]}},"variables":{"entry-id":1140,"entry-title":"Die Ferien rufen: Ausflüge in den Niederlanden","entry-slug":"diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel","entry-author":"Claudia Wiggenbröker","entry-publisher":"Westdeutscher Rundfunk","entry-keywords":"Holland, Ferien, Ausflüge, Preis, WDR, Niederlande, Herbst, Herbstferien, Tipps, Urlaub","entry-locale":"de","entry-locale-iso-639-2-bibliographic":"ger","entry-locale-iso-639-2-terminologic":"deu","entry-timestamp":1663771863,"entry-published-timestamp":1664299620,"entry-first-published-timestamp":1664280419,"path":"/diese-geheimtipps-fuer-herbstferien-ausfluege-in-die-niederlande-schonen-ihren-geldbeutel","suffix":""},"enableAnalyticsOptOut":false,"excludeCookieProviderAliases":{"at_internet":"ati","at_internet_smart_tag":"ati","szm_ng":"ivw"},"excludeCookieName":"tracking","providerDisplayNames":{"szm_ng":"SZM 2.0","webtrekk":"Webtrekk"}}
  </script>
</div>

    </div>

    <script>var __webpack_public_path__ = '//pageflow.wdr.de/packs/';</script>
    <script src="//pageflow.wdr.de/packs/js/runtime-7168293a4f3d036750fc.js"></script>
<script src="//pageflow.wdr.de/packs/js/1-d3e5c56f42087cf84cff.chunk.js"></script>
<script src="//pageflow.wdr.de/packs/js/2-5a97d0256025d98aec0b.chunk.js"></script>
<script src="//pageflow.wdr.de/packs/js/pageflow-scrolled-frontend-7454053c1f6b2f066073.chunk.js"></script>
<script src="//pageflow.wdr.de/packs/js/17-ca9d0055d1dd7898b912.chunk.js"></script>
<script src="//pageflow.wdr.de/packs/js/pageflow-scrolled/widgets/defaultNavigation-c72fb9d4aea5ca7473e2.chunk.js"></script>

    <script>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</script>
  </body>
</html>