<!DOCTYPE html>
<html lang="de">
<head>
  <title>Unterhaltung am Wochenende - wdr.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/vendor-4a41f81f074498f95e0bf9bdc269206822a9952027f03b409fd8bd9bffc5e77c.js" data-turbolinks-track="true"></script>
  <script src="/assets/pageflow/application-0a739467e27da21b2750fd893d70ba0f7a9484b1a3d2fc4563c939b8b1e7254d.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Wv7Z7Oulc9CDocMQXTAtc14Q65oCTk+wusVyloc1ijSnqw8L2BviWwHnE9XZaUSbyluj66ug75bQ2SpugVEl4w==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

    
    <link rel="stylesheet" media="all" href="/assets/pageflow/application-02fbb3c2b594ac225554be631244396915d6420c3f8986f10fc524d82be024ae.css" data-turbolinks-track="true" />
    <link rel="stylesheet" media="all" href="/assets/pageflow/themes/wdr-4071a7452089190bede2e5c9b081eba2d341e1b100fc1cb5c636c6f518391e67.css" data-name="theme" />
    <link rel="stylesheet" media="all" href="/entries/unterhaltung-am-wochenende.css?p=12.1.0&amp;v=pageflow%2Frevisions%2F36475-20171201143625000000000" data-name="entry" />

    <link rel="canonical" href="http://reportage.wdr.de/unterhaltung-am-wochenende" />

  <meta property="og:image" content="http://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/medium/WDR-Bild_248281.JPG?1511955992" />
  <meta property="og:image" content="http://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/890/v3/medium/DSC_6783.JPG?1511810225" />
  <meta property="og:image" content="http://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/901/v3/medium/DSC_6755_.JPG?1511955961" />
  <meta property="og:image" content="http://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/928/v3/medium/hartandergrenze128__v-original.JPG?1512068901" />

  <meta name="twitter:image:src" content="http://cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/medium/WDR-Bild_248281.JPG?1511955992" />


<meta property="og:title" content="Unterhaltung am Wochenende - wdr.de" />
<meta property="og:description" name="description" content="Seit 50 Jahren ist die &quot;Unterhaltung am Wochenende&quot; ein Spiegel des deutschen Kabaretts und hat alle Reformen überlebt – wir gratulieren multimedial." />
<meta property="og:url" content="http://reportage.wdr.de/unterhaltung-am-wochenende" />
<meta property="og:site_name" content="wdr.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Seit 50 Jahren ist die &quot;Unterhaltung am Wochenende&quot; ein Spiegel des deutschen Kabaretts und hat alle Reformen überlebt – wir gratulieren multimedial." />

        <script>
    window.wdrWtObj = {
      wtId: "968797372740766",
      wtDomain: "wdr01.wt-eu02.net"
    };
  </script>
<script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_media_flash.js"></script>
  <script src="//script.ioam.de/iam.js"></script>


    <link rel="icon" href="/assets/pageflow/themes/wdr/favicon-0b11bc95e5f4944ecfa61026a67899887eac84abb47c7554d1634fc0b1d54322.ico" type="image/ico" />
      <meta name="dc.language" content="de" />
  <meta name="keywords" content="startseite, pageflow, multimedia, reportage">
  <meta name="author" content="Westdeutscher Rundfunk">
  <meta name="publisher" content="Westdeutscher Rundfunk">



  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-89bcd92c37887dd92fcc8f2639fbdfeec772539e362144d22610c4824d8b322a.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>

<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  



  <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner" id="loading_spinner" style="position: absolute; width: 100%; height: 100%; background-color: #252526; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>


  <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

  <div id="outer_wrapper" data-theme="wdr" class="widget_progress_navigation_bar_present widget_default_mobile_navigation_present widget_slim_player_controls_present widget_parent_page_box_present widget_pageflow_analytics_present widget_new_pages_box_present widget_null_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Unterhaltung am Wochenende</h1>

  <img src="/assets/pageflow/themes/wdr/logo_print-e6540e2d0cb51c16b868442ed7c3c31a1647c9f2a4947e294b34ca8927757f25.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://reportage.wdr.de/unterhaltung-am-wochenende</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="24799" class="page text_position_left chapter_beginning" data-template="background_image" data-id="1359992" data-chapter-id="380448">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1040123881"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:1;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">50 Jahre &quot;Unterhaltung am Wochenende&quot;</span><span class="title" data-reactid="13">Vorhang auf!</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/print/WDR-Bild_248281.JPG" alt="Roter Theatervorhang" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Seit einem halben Jahrhundert ist die "Unterhaltung am Wochenende" ein Spiegel des deutschen Kabaretts und hat alle Reformen überlebt – ein Fels in der Brandung des schnelllebigen Medienzirkus'.<br><br>Wir gratulieren multimedial, hören und blicken zurück - auf alte Aufnahmen, neue Gratulanten und darauf, wie sich die Sendung über die Jahre hinweg verändert hat.<br><br>Vorhang auf!</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="24802" class="page hide_title text_position_left" data-template="text_page" data-id="1359993" data-chapter-id="380448">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image  ">
  <div class="backgroundArea">
    <div class="page_background_asset" style="height: 100%;">
  <div class="background background_image image_21890" style="background-position: 50.31% 71.07%;"></div>
</div>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.02;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Was ist UaW</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_right">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.02"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Was ist UaW</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/890/v3/medium/DSC_6783.JPG?1511810225" data-printsrc="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/890/v3/print/DSC_6783.JPG?1511810225" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title">&quot;Revolution im Radio&quot;</span>
            </h3>
            <a  href="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/923/v3/large/hanns-dieter-huesch-102_kpa.JPG?1512065061" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/923/v3/medium/hanns-dieter-huesch-102_kpa.JPG?1512065061" alt="Hanns dieter huesch 102 kpa" />
                <div class="inline_image_text"><span>Hanns Dieter Hüsch moderierte in jungen Jahren die &quot;Unterhaltung am Wochenende&quot;</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              "16.05 bis 18.20 Unterhaltung am Wochenende" - fein säuberlich ist die erste Sendung im dicken schwarzen Sendebuch vermerkt. Das war am 2. Dezember 1967 und der Geburtstag einer der ältesten Sendungen im WDR-Hörfunkprogramm.<br><br>Der WDR versprach im Untertitel der Sendung "Schlager, Jazz, Chanson, Kabarett und Feuilleton" - und umschrieb damit bereits präzise, was in den kommenden 50 Jahren unter dem Titel "Unterhaltung am Wochenende" legendär werden sollte.<br><br>"Das war damals ein kulturelles Bildungsprogramm", erinnert sich Hans Jacobshagen, der heute zusammen mit Anja Iven für die Unterhaltung am Wochenende verantwortlich ist. Es war eine Sendung, die es so noch nicht im Radio gab. Florian Quecke, Wellenchef von WDR 5, bezeichnete die "Unterhaltung am Wochenende" jüngst sogar als "Revolution im Radio."&nbsp;Seit Ende der 60er Jahre bot sie jungen Kabarettisten, Musikern und Komikern die Chance, ein großes Publikum zu erreichen.<br><br><b>Sprungbrett für Kabarettisten</b><br><br>Im Laufe der Jahre nahmen im WDR-Studio einige Karrieren Fahrt auf: Harald Schmidt, Jürgen von der Lippe oder Hape Kerkeling feierten hier erste Erfolge. Elke Heidenreich  entwickelte ihre Figur Else Stratmann und Konrad Beikircher verwandelte sich regelmäßig in die Frau Walterscheid aus der Bäckerei Roleber.<br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/923/v3/large/hanns-dieter-huesch-102_kpa.JPG?1512065061" alt="Hanns dieter huesch 102 kpa" />
        <div class="inline_image_text"><span>Hanns Dieter Hüsch moderierte in jungen Jahren die &quot;Unterhaltung am Wochenende&quot;</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="24805" class="page text_position_left" data-template="linkmap_page" data-id="1359994" data-chapter-id="380448">
    <div class="blackLayer"></div>
<div class="content_and_background linkmap_page">
  <div class="backgroundArea">
    <div class="background background_image image_none fixed_background" style="background-position: 50% 50%;"></div>
    <div class="scroller">
      <div class="linkmap">
        <div class="panorama_wrapper">
            <div class="background background_image image_panorama_21901 panorama panorama_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="4928" data-height="2772"></div>

          <div class="panorama panorama_video">
            <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" crossorigin="anonymous" class="player video-js video-viewport vjs-default-skin" preload="none" data-poster="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/433/v3/medium/poster-0.JPG" data-large-poster="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/433/v3/large/poster-0.JPG" data-width="1920" data-height="1080">
      <source src="//reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/014/433/hls-playlist.smil/master.m3u8?set-akamai-hls-revision=4&amp;set-cc-attribute=cc?n=1359994" type="application/x-mpegURL" data-high-src="//reportagetool-vh.akamaihd.net/i/v1/main/video_files/000/014/433/hls-playlist.smil/master.m3u8?set-akamai-hls-revision=4&amp;set-cc-attribute=cc?n=1359994" />
      <source src="//cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/014/433/medium.mp4?n=1359994" type="video/mp4" data-high-src="//cdnl.reportage.wdr.de.codevise.de/v1/main/video_files/000/014/433/high.mp4?n=1359994" />
</video>
</script>
          </div>

          <div class="hover_video">
          </div>

          <div class="linkmap_areas" data-hover-image-url="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/931/v3/panorama_large/hover-alte-audios-_.JPG?1512130127" data-visited-image-url="null" data-mask-sprite-url-template="//cdni-pageflow.wdr.de/main/mask_sprites/attachments/:id_partition/original/data">
    <a href="#" target="" class="hover_area dynamic_marker inverted audio_file_area" style="top: 39.25845147219193%; left: 72.08588957055214%; width: 11.840490797546012%; height: 21.48309705561614%;" data-target-type="audio_file" data-target-id="4587" data-audio-file="4587.area_0" data-width="11.840490797546012" data-height="21.48309705561614">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Ingo Insterburg</div>
        <div class="link_description">Gedicht zur 1.000 "Unterhaltung am Wochenende"</div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker inverted audio_file_area" style="top: 38.4928716904277%; left: 13.802978235967926%; width: 11.282932416953035%; height: 19.551934826883908%;" data-target-type="audio_file" data-target-id="4593" data-audio-file="4593.area_1" data-width="11.282932416953035" data-height="19.551934826883908">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Jürgen von der Lippe</div>
        <div class="link_description">1979 im Magazin "Vier vor 5"</div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker inverted audio_file_area" style="top: 10.79429735234216%; left: 30.355097365406642%; width: 11.798396334478808%; height: 21.283095723014256%;" data-target-type="audio_file" data-target-id="4588" data-audio-file="4588.area_2" data-width="11.798396334478808" data-height="21.283095723014256">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Elke Heidenreich </div>
        <div class="link_description">"Noch 7.664 Tage bis zum Jahr 2000" - Else Stratmann 1979 über den Jahrtausendwechsel</div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker inverted audio_file_area" style="top: 34.72505091649695%; left: 40.32073310423826%; width: 16.09392898052692%; height: 26.782077393075355%;" data-target-type="audio_file" data-target-id="4589" data-audio-file="4589.area_3" data-width="16.09392898052692" data-height="26.782077393075355">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Georg Danzer</div>
        <div class="link_description">... singt 1979 über die Freiheit.</div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker inverted audio_file_area" style="top: 69.3565976008724%; left: 61.165644171779135%; width: 13.742331288343557%; height: 20.828789531079607%;" data-target-type="audio_file" data-target-id="4590" data-audio-file="4590.area_4" data-width="13.742331288343557" data-height="20.828789531079607">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Hermann Hoffmann</div>
        <div class="link_description">Die legendäre Dachkammermusik und der SPD-Blues</div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker inverted audio_file_area" style="top: 12.104689203925846%; left: 62.26993865030675%; width: 11.717791411042944%; height: 20.065430752453654%;" data-target-type="audio_file" data-target-id="4592" data-audio-file="4592.area_5" data-width="11.717791411042944" data-height="20.065430752453654">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Harald Schmidt</div>
        <div class="link_description"> Shakespeare ohne Filter, 1988</div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker inverted audio_file_area" style="top: 69.04276985743381%; left: 28.98052691867125%; width: 14.375715922107673%; height: 20.26476578411405%;" data-target-type="audio_file" data-target-id="4586" data-audio-file="4586.area_6" data-width="14.375715922107673" data-height="20.26476578411405">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Hape Kerkeling</div>
        <div class="link_description">"Die Fahrprüfung" - eine der ersten Aufnahmen von Hape Kerkeling aus dem Jahr 1982</div>
      </div>
</a></div>
          <div class="description_overlay">
            <div class="description_overlay_wrapper">
              <div class="link_title"></div>
              <div class="link_description"></div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="arrow_up">
      <span class="hint">Nach oben scrollen</span>
    </div>
    <div class="arrow_left">
      <span class="hint">Nach links scrollen</span>
    </div>
    <div class="arrow_right">
      <span class="hint">Nach rechts scrollen</span>
    </div>
    <div class="arrow_down">
      <span class="hint">Nach unten scrollen</span>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="24800" class="page text_position_right" data-template="background_image" data-id="1359995" data-chapter-id="380448">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="143216"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.33;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Aus dem Studio auf die Bühne</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/video_files/posters/000/014/437/v3/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">

"Die Sendung hat sich immer wieder neu erfunden und ist sich trotzdem treu geblieben", bringt Anja Iven den Charakter der "Unterhaltung am Wochenende" auf den Punkt.&nbsp;<br><br>

Unterhaltung am Wochenende bietet politischem Kabarett ebenso Raum wie Kalauern. "Wir laden bewusst Leute mit unterschiedlichen Meinungen ein", sagt Hans Jacobshagen. Grenzen gebe es nur da, wo Gesetze verletzt würden.

<br><br>In der Anfangszeit kamen die Kabarettisten ins Studio, später wurden Auftritte der Künstler in einer vorproduzierten Sendung gesendet und heute ist "UaW" noch einen Schritt weiter auf die Hörer zugegangen und hat sich einen Namen mit eigenen Kabarett-Veranstaltungen gemacht.<br><br><br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="24809" class="page text_position_left" data-template="embedded_video" data-id="1359996" data-chapter-id="380448">
    <div class="blackLayer"></div>
<div class="content_and_background embedded_video_page">
  <div class="close_button" tabindex="4" title="Eingebettetes Video verlassen">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="page_background_asset" style="height: 100%;">
  <div class="background background_image image_21903" style="background-position: 50% 50%;"></div>
</div>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.88;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Kein Pausenfüller</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/medium/WDR-Bild_248281.JPG?1511955992" data-printsrc="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/print/WDR-Bild_248281.JPG?1511955992" src="" />
          </div>
          <div class="contentText">
            <p>Zwei Stunden live zu senden beinhaltet auch Pausen - die müssen die Künstler füllen. So wie hier Wilfried Schmickler und Maxi Gstettenbauer - und das ausgesprochen unterhaltsam.<br></p>
          </div>
        </div>
      </div>
    </div>
    <div class="iframe_container">
      <div class="iframe_wrapper"></div>
        <div class="video_caption">Wilfried Schmickler und Maxi Gstettenbauer</div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="24807" class="page hide_title text_position_left" data-template="text_page" data-id="1359997" data-chapter-id="380448">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="page_background_asset" style="height: 100%;">
  <div class="background background_image image_21928" style="background-position: 81.87% 82.42%;"></div>
</div>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2>
            <span class="tagline"></span>
            <span class="title">Veränderung - Übergang</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Veränderung - Übergang</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/928/v3/medium/hartandergrenze128__v-original.JPG?1512068901" data-printsrc="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/928/v3/print/hartandergrenze128__v-original.JPG?1512068901" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title">Unterwegs im Namen der Unterhaltung</span>
            </h3>
            <a  href="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/898/v3/large/Programmheft_1989_1_WDRKabarettfest.JPG?1511951143" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/898/v3/medium/Programmheft_1989_1_WDRKabarettfest.JPG?1511951143" alt="Programmheft 1989 1 wdrkabarettfest" />
                <div class="inline_image_text"></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              "Wir sind mit den Shows im ganzen Sendegebiet unterwegs", so Anja Iven. Das hat sich seit den Studiozeiten geändert - der Charakter der Sendung ist allerdings erhalten geblieben.&nbsp;<br><br>Das wissen die Künstler zu schätzen. Volker Pispers etwa. "Gut getarnt unter dem harmlosen Begriff der Unterhaltung bietet sie sowohl niveauvollen geistigen Unterhalt als auch überschäumenden Quatsch und Nonsens". Auch Konrad Beikircher ist noch immer Fan: "Hier zeigt die Kleinkunst, wo der Hammer wirklich hängt." Die Unterhaltung am Wochenende sei "akuell, frech, unterhaltsam auf bestem Niveau und mutig", so Beikircher.<br><br><b>Online-Archiv als Geburtstagsgeschenk</b><br><br>Die "Unterhaltung am Wochenende"&nbsp; lässt sich zum Jubiläum aber nicht nur loben. Mit einer Jubiläumsshow im Bonner Pantheon und einer Sondersendung wird mit den Zuschauern gefeiert. Zudem spendiert WDR 5 das Online-Archiv "Kabarett von A bis Zett“. Dort&nbsp; sind Audio- und Video-Clips vieler Künstlerinnen und Künstler abrufbar, die bisher aufgetreten sind. <br><br>Die Aufnahmen datieren bis in die Anfänge in den 1960er Jahren zurück - und sind damit, wie die Sendung auch, ein lebendiges Stück deutscher Kabarettgeschichte.<br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/898/v3/large/Programmheft_1989_1_WDRKabarettfest.JPG?1511951143" alt="Programmheft 1989 1 wdrkabarettfest" />
        <div class="inline_image_text"></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="24803" class="page text_position_left" data-template="linkmap_page" data-id="1359998" data-chapter-id="380448">
    <div class="blackLayer"></div>
<div class="content_and_background linkmap_page">
  <div class="backgroundArea">
    <div class="background background_image image_none fixed_background" style="background-position: 50% 50%;"></div>
    <div class="scroller">
      <div class="linkmap">
        <div class="panorama_wrapper">
            <div class="background background_image image_panorama_21905 panorama panorama_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="7396" data-height="4160"></div>

          <div class="panorama panorama_video">
            <script type="text/html" data-template="video">
  <video loop="loop" crossorigin="anonymous" class="player video-js video-viewport vjs-default-skin" preload="none"></video>
</script>
          </div>

          <div class="hover_video">
          </div>

          <div class="linkmap_areas" data-hover-image-url="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/932/v3/panorama_large/hover_gaeste_nuhr.JPG?1512132920" data-visited-image-url="null" data-mask-sprite-url-template="//cdni-pageflow.wdr.de/main/mask_sprites/attachments/:id_partition/original/data">
    <a href="#" target="" class="hover_area dynamic_marker audio_file_area" style="top: 24.745417515274948%; left: 42.84077892325315%; width: 18.442153493699884%; height: 26.272912423625254%;" data-target-type="audio_file" data-target-id="4577" data-audio-file="4577.area_0" data-width="18.442153493699884" data-height="26.272912423625254">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Frank Goosen gratuliert</div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker audio_file_area" style="top: 43.9918533604888%; left: 80.46964490263458%; width: 12.829324169530354%; height: 23.828920570264764%;" data-target-type="audio_file" data-target-id="4576" data-audio-file="4576.area_1" data-width="12.829324169530354" data-height="23.828920570264764">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Florian Schroeder gratuliert</div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker inverted audio_file_area" style="top: 27.087576374745417%; left: 4.639175257731958%; width: 22.164948453608247%; height: 37.57637474541752%;" data-target-type="audio_file" data-target-id="4585" data-audio-file="4585.area_2" data-width="22.164948453608247" data-height="37.57637474541752">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Nessi Tausendschön gratuliert</div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker audio_file_area" style="top: 29.124236252545824%; left: 63.34478808705612%; width: 13.573883161512027%; height: 33.401221995926676%;" data-target-type="audio_file" data-target-id="4609" data-audio-file="4609.area_3" data-width="13.573883161512027" data-height="33.401221995926676">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Jürgen Becker gratuliert</div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#" target="" class="hover_area dynamic_marker audio_file_area" style="top: 62.81352235550709%; left: 35.644171779141104%; width: 17.177914110429448%; height: 24.10032715376227%;" data-target-type="audio_file" data-target-id="4610" data-audio-file="4610.area_4" data-width="17.177914110429448" data-height="24.10032715376227">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker dynamic_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title">Dieter Nuhr gratuliert</div>
        <div class="link_description"></div>
      </div>
</a></div>
          <div class="description_overlay">
            <div class="description_overlay_wrapper">
              <div class="link_title"></div>
              <div class="link_description"></div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="arrow_up">
      <span class="hint">Nach oben scrollen</span>
    </div>
    <div class="arrow_left">
      <span class="hint">Nach links scrollen</span>
    </div>
    <div class="arrow_right">
      <span class="hint">Nach rechts scrollen</span>
    </div>
    <div class="arrow_down">
      <span class="hint">Nach unten scrollen</span>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="24808" class="page hide_title text_position_left no_text_content" data-template="video" data-id="1359999" data-chapter-id="380448">
    <div class="content_and_background videoPage" data-reactroot="" data-reactid="1" data-react-checksum="619873019"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><!-- react-empty: 3 --><div class="background background_image image_21935" style="background-position:50% 50%;" data-reactid="4"></div><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">Vom Radio auf die Bühne und ins Netz</h3><p data-reactid="12">Helge Schneider - Der Schönheitschirurg von Banania</p></div><div class="vjs-control-bar with_quality_menu_present" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Video jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><div class="player_controls-menu_bar_button player_controls-quality_menu_button" data-reactid="35"><a class="player_controls-menu_bar_button_link player_controls-quality_menu_button_link" href="#" tabindex="4" title="Qualität" data-reactid="36"><svg class="player_controls-menu_bar_button_icon player_controls-quality_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-reactid="37"><path d="M21.312,14.056l-1.691-0.98c0,0-0.472-0.216-0.446-1.073c0,0-0.128-0.961,0.478-1.293l1.661-1.014 c0,0,0.546-0.245,0.313-0.818l-0.707-1.598c0,0-0.229-0.625-0.902-0.423l-1.93,0.615c0,0-0.666-0.009-1.078-0.458 c0,0-0.687-0.662-0.476-1.229l0.445-1.924c0,0,0.114-0.563-0.312-0.768l-1.995-0.757c0,0-0.43-0.026-0.562,0.305l-1.122,2.006 c0,0-0.524,0.437-1.248,0.292c0,0-0.752-0.072-0.928-0.253c0,0-1.135-1.916-1.19-2.015c0,0-0.21-0.437-0.65-0.262L7.144,3.176 c0,0-0.367,0.229-0.275,0.559l0.649,2.441c0,0-0.139,0.597-0.561,0.924c0,0-0.745,0.55-1.104,0.483L3.858,7.1 c0,0-0.578-0.207-0.805,0.294L2.306,9.232c0,0-0.143,0.38,0.251,0.616l1.96,1.123c0,0,0.624,0.286,0.441,1.38 c0,0,0.037,0.804-0.756,1.24c-0.793,0.437-1.476,0.875-1.476,0.875s-0.437,0.21-0.249,0.681c0.189,0.471,0.895,1.811,0.895,1.811 s0.131,0.336,0.762,0.091l1.723-0.466c0,0,0.5-0.151,1.031,0.319c0,0,0.741,0.504,0.687,0.919l-0.48,2.433 c0,0-0.157,0.411,0.312,0.676l1.929,0.733c0,0,0.538,0.052,0.68-0.389l0.84-1.532c0,0,0.278-0.669,1.177-0.625 c0,0,0.909-0.081,1.227,0.407l1.101,1.833c0,0,0.199,0.466,0.791,0.188l1.709-0.728c0,0,0.479-0.315,0.333-0.743l-0.533-1.853 c0,0-0.238-0.5,0.259-1.055c0,0,0.533-0.876,1.27-0.701l2.043,0.487c0,0,0.424,0.187,0.793-0.413l0.659-1.639 C21.685,14.901,21.886,14.313,21.312,14.056z M8.542,13.474c-0.824-1.931,0.073-4.166,2.004-4.989 c1.931-0.826,4.165,0.073,4.988,2.004c0.825,1.931-0.073,4.164-2.005,4.989C11.599,16.303,9.365,15.404,8.542,13.474z" data-reactid="38"></path></svg></a><ul class="player_controls-menu_bar_button_sub_menu" data-reactid="39"><li class="player_controls-menu_bar_button_sub_menu_item player_controls-menu_bar_button_sub_menu_item-active" data-reactid="40"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="41"><svg class="player_controls-menu_bar_button_sub_menu_item_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 512 512" data-reactid="42"><polygon points="434.442,58.997 195.559,297.881 77.554,179.88 0,257.438 195.559,453.003 512,136.551 " data-reactid="43"></polygon></svg><!-- react-text: 44 -->Automatisch<!-- /react-text --></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="45"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="46"><!-- react-text: 47 -->1080p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="48">HD</span></a></li><li class="player_controls-menu_bar_button_sub_menu_item" data-reactid="49"><a class="player_controls-menu_bar_button_sub_menu_item_link" href="#" tabindex="4" data-reactid="50"><!-- react-text: 51 -->720p<!-- /react-text --><span class="player_controls-menu_bar_button_sub_menu_item_annotation player_controls-quality_menu_button_sub_menu_item_annotation" data-reactid="52">HD</span></a></li></ul></div></div></div><div class="scroller is_paused" data-reactid="53"><div data-reactid="54"><div class="contentWrapper" data-reactid="55"><div class="page_header" data-reactid="56"><h2 data-reactid="57"><span class="tagline" data-reactid="58"></span><span class="title" data-reactid="59">Aktuell</span><span class="subtitle" data-reactid="60"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/935/v3/print/Schneider104__v-original.JPG" alt="" class="print_image" data-reactid="61"/><div class="contentText" data-reactid="62"><p data-reactid="63"></p><p class="non_js_video" data-reactid="64"><a href="/unterhaltung-am-wochenende/videos/14441" target="_blank" data-reactid="65">Video öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="24811" class="page text_position_right delayed_text_fade_in_long" data-template="background_image" data-id="1360000" data-chapter-id="380448">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1369879559"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_21902" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.51;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Das Team</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/902/v3/print/_WDR5917_WDR5_Unterhaltung_bearbeitet.JPG" alt="Gruppenbild der Redaktion" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Hinter den Kulissen der "Unterhaltung am Wochenende" stehen von hinten nach vorn: Anja Iven, Ralf Klemm, Margarete Strobl, Hartmut Krause, Anne-Kathrin Henn, David Rother, Elisa Korioth, Michael Lohse und Hans Jacobshagen.&nbsp;</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="24812" class="page invert hide_title text_position_left no_text_content" data-template="external_links" data-id="1360001" data-chapter-id="380448">
    <div class="blackLayer"></div>
<div class="content_and_background external-links-page">
  <div class="backgroundArea">
    <div class="page_background_asset" style="height: 100%;">
  <div class="background background_image image_21904" style="background-position: 50% 50%;"></div>
</div>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.0;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2>
              <span class="tagline"></span>
              <span class="title">Feiern Sie mit uns ...!</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/904/v3/medium/WDR-Bild_11691150.JPG?1511956025" data-printsrc="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/904/v3/print/WDR-Bild_11691150.JPG?1511956025" src="" />
          </div>
          <div class="contentText">
            <p></p>
          </div>
          <div class="ext-links" id="ext-links">
            <div id="horizontal_scroller">
              <a class="link-item " target="_blank" href="http://www1.wdr.de/radio/wdr5/sendungen/unterhaltung-am-wochenende/50-Jahre-Unterhaltung-am-Wochenende-feature-100.html">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_21933"></div>
  <div class="link-details">
    <p class="link-title">Pointen mit Tradition - Die Jubiläumssendung</p>
    <p class="link-description">Seit einem halben Jahrhundert ist die "Unterhaltung am Wochenende" ein Spiegel des deutschen Kabaretts - zum Geburtstag gratulieren Pioniere der Radiosatire sowie heutige Größen.
<br><br><b>2. Dezember 2017<br>15.05 - 16.55 Uhr | WDR 5

</b><br></p>
  </div>
</a><a class="link-item " target="_blank" href="https://www1.wdr.de/radio/wdr5/sendungen/unterhaltung-am-wochenende/fuenfzig-jahre/kabarett-a-bis-zett/a-142.html">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_21925"></div>
  <div class="link-details">
    <p class="link-title">Das Online-Archiv - Kabarett von A bis Zett</p>
    <p class="link-description">Seit dem 2. Dezember 1967 gibt es die Kult-Sendung Unterhaltung am Wochenende. In unserem Kabarett A bis Zett zeigen wir Ihnen, wer in den vergangenen fünf Jahrzehnten hier aufgetreten ist.</p>
  </div>
</a><a class="link-item " target="_blank" href="http://www1.wdr.de/radio/wdr5/sendungen/unterhaltung-am-wochenende/index.html">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_21929"></div>
  <div class="link-details">
    <p class="link-title">WDR 5 Unterhaltung am Wochenende</p>
    <p class="link-description">Kabarett-Liebhaber kommen hier voll auf ihre Kosten. Jeden Samstag serviert WDR 5 Glanzstücke der besten Kleinkunstbühnen und Kabarettkneipen aus dem ganzen Land.</p>
  </div>
</a>
            </div>
          </div>
          <a href="#" class="arrow-forward"><span class="hint">Vorwärts</span></a>
          <a href="#" class="arrow-back"><span class="hint">Zurück</span></a>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  <div class="header">
  <div class="header_overlay">
    <form role="search" method="post" action="//www1.wdr.de/suche/wdrsuchseite100.jsp" class="search" accept-charset="UTF-8">
      <h2 class="hidden">Suche</h2>
      <fieldset>
        <legend class="hidden">Suche im gesamten Angebot des WDR</legend>
        <label for="search" class="hidden">Suchbegriff:</label>
        <input aria-required="true" name="q" value="" type="text" placeholder="im WDR suchen" id="search">
        <input type="hidden" value="✓" name="utf8">
        <input value="&#xf002;" type="submit" title="Suchen">
      </fieldset>
    </form>

    <h2 class="hidden">WDR-Hauptnavigation</h2>
    <ul class="wdr_navi">
      <li class="active">
        <a href="//www1.wdr.de/">WDR.de</a>
      </li>
      <li>
        <a href="//www1.wdr.de/fernsehen/index.html">Fernsehen</a>
      </li>
      <li>
        <a href="//www1.wdr.de/radio/index.html">Radio</a>
      </li>
      <li>
        <a href="//www1.wdr.de/mediathek/index.html">Mediathek</a>
      </li>
    </ul>

    <h2 class="hidden">Service-Navigation</h2>
    <ul class="wdr_subnavi">
      <li>
        <a href="//www1.wdr.de/wetter/index.html" id="header">Wetter</a>
      </li>
      <li>
        <a href="//www1.wdr.de/verkehr/nrw/verkehrslage/index.html">Verkehr</a>
      </li>
    </ul>

    <div class="non_js_notice">
  <noscript>
    Zur korrekten Anzeige der Seite benötigen Sie JavaScript.
  </noscript>
</div>

  </div>

  <a href="//www.wdr.de" alt="Zur WDR Startseite" class="header_logo" tabindex="1">Zurück zur WDR Startseite</a>
</div>


    <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="1359992" href="#24799">
    <div class="ov_page_description">
      <p>Wir gratulieren!</p>
    </div>
    <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/thumbnail_overview_desktop/WDR-Bild_248281.JPG?1511955992" alt="Wdr bild 248281" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="1359993" href="#24802">
    <div class="ov_page_description">
      <p>"Revolution im Radin" - die Anfangstage der "Unterhaltung am Wochenende"&nbsp;</p>
    </div>
    <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/890/v3/thumbnail_overview_desktop/DSC_6783.JPG?1511810225" alt="Dsc 6783" />
    <div class="pictogram"></div>
</a><a class="ov_page linkmap_page" data-link="1359994" href="#24805">
    <div class="ov_page_description">
      <p>Hape Kerkeling, Harald Schmidt, Emil Steinberger, Georg Danzer - alte Aufnahmen zeigen, welches Spektrum in der Unterhaltung am Wochenende vertreten war und ist.</p>
    </div>
    <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/901/v3/thumbnail_overview_desktop/DSC_6755_.JPG?1511955961" alt="Dsc 6755 " />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="1359995" href="#24800">
    <div class="ov_page_description">
      <p>Aus dem Studio auf die Bühne</p>
    </div>
    <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/thumbnail_overview_desktop/WDR-Bild_248281.JPG?1511955992" alt="Wdr bild 248281" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page embedded_video" data-link="1359996" href="#24809">
    <div class="ov_page_description">
      <p>Kein Pausenfüller<br></p>
    </div>
    <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/thumbnail_overview_desktop/WDR-Bild_248281.JPG?1511955992" alt="Wdr bild 248281" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="1359997" href="#24807">
    <div class="ov_page_description">
      <p>Raus aufs Land - Die Veranstaltungen der&nbsp; "Unterhaltung am Wochenende" sind beliebt und die Karten heiß begehrt.</p>
    </div>
    <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/928/v3/thumbnail_overview_desktop/hartandergrenze128__v-original.JPG?1512068901" alt="Hartandergrenze128  v original" />
    <div class="pictogram"></div>
</a><a class="ov_page linkmap_page" data-link="1359998" href="#24803">
    <div class="ov_page_description">
      <p>Künstler gratulieren der "Unterhaltung am Wochenende"<br></p>
    </div>
    <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/905/v3/thumbnail_overview_desktop/WDR-Bild_10029889.JPG?1511956026" alt="Wdr bild 10029889" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="1359999" href="#24808">
    <div class="ov_page_description">
      <p>Helge Schneider - Der Schönheitschirurg von Banania</p>
    </div>
    <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/935/v3/thumbnail_overview_desktop/Schneider104__v-original.JPG?1512136690" alt="Schneider104  v original" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="1360000" href="#24811">
    <div class="ov_page_description">
      <p>Das Team der Unterhaltung am Wochenende</p>
    </div>
    <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/902/v3/thumbnail_overview_desktop/_WDR5917_WDR5_Unterhaltung_bearbeitet.JPG?1511955981" alt=" wdr5917 wdr5 unterhaltung bearbeitet" />
    <div class="pictogram"></div>
</a><a class="ov_page external_links" data-link="1360001" href="#24812">
    <div class="ov_page_description">
      <p>Links und Programmhinweise</p>
    </div>
    <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/934/v3/thumbnail_overview_desktop/babyboom134__v-original.JPG?1512134507" alt="Babyboom134  v original" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="progress_navigation_bar with_overview_button" data-widget="progress_navigation_bar">
  <div class="navigation_button_area">
    <ul class="navigation_bar_buttons">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
      <span class="navi_hint">Navigation</span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#24799 data-link=1359992 tabindex="2" title="Zur ersten Seite">
      <span class="button"></span>
      <span class="navi_hint">Erste Seite</span>
    </a>
  </li>
    <li class="navigation_overview_item">
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="button"></span>
      <span class="navi_hint">Übersicht</span>
    </a>
  </li>

  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2" title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
      <span class="navi_hint">Vollbild</span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
      <span class="navi_hint">Text ausblenden</span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <span class="navi_hint">Lautstärke</span>
  </li>
  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.wdr.de%2Funterhaltung-am-wochenende%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.wdr.de%2Funterhaltung-am-wochenende">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Freportage.wdr.de%2Funterhaltung-am-wochenende%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Freportage.wdr.de%2Funterhaltung-am-wochenende">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Freportage.wdr.de%2Funterhaltung-am-wochenende%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Freportage.wdr.de%2Funterhaltung-am-wochenende">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="navigation_bg navigation_share button"></span>
      <span class="navi_hint">Teilen</span>
    </a>
  </li>
  <li class="navigation_menu credits" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p>Konzeption und Umsetzung: Daniela Mayer und Peter Schneider<br>Redaktion: Ralf Klemm<br><br><br><br><br><br></p>
<p class="rights">Bildrechte: Mercks / WDR, WDR, WDR, Pedro Citoler [M] Vocke, WDR/Imago, WDR/Mauritius, WDR/Sachs, WDR/Schnabel, WDR/Schnabel; Schneider, WDR/Schneider, dpa, imago/Gerhard Leber, picture-alliance/kpa</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">&copy; WDR</a>

    </div>
    <a class="navigation_credits_button" title="Impressum">
      <span class="navigation_bg navigation_credits button"></span>
      <span class="navi_hint">Impressum</span>
    </a>
  </li>
</ul>

  </div>
  <div class="scroller">
    <ul class="navigation_dots no_chapters">
      <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="1359992" data-chapter-id="380448" href="#24799">
</a>  <div class="navigation_site_detail progress_navigation">
    Vorhang auf!
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/navigation_thumbnail_large/WDR-Bild_248281.JPG?1511955992')"></div>
  </div>
</li><li class="text_page chapter_0 chapter_even">
  <a data-link="1359993" data-chapter-id="380448" href="#24802">
</a>  <div class="navigation_site_detail progress_navigation">
    Was ist UaW
    <div class="thumbnail is_text_page" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/890/v3/navigation_thumbnail_large/DSC_6783.JPG?1511810225')"></div>
  </div>
</li><li class="linkmap_page chapter_0 chapter_even">
  <a data-link="1359994" data-chapter-id="380448" href="#24805">
</a>  <div class="navigation_site_detail progress_navigation">
    Audios aus der Anfangszeit
    <div class="thumbnail is_linkmap_page" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/901/v3/navigation_thumbnail_large/DSC_6755_.JPG?1511955961')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="1359995" data-chapter-id="380448" href="#24800">
</a>  <div class="navigation_site_detail progress_navigation">
    Aus dem Studio auf die Bühne
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/navigation_thumbnail_large/WDR-Bild_248281.JPG?1511955992')"></div>
  </div>
</li><li class="embedded_video chapter_0 chapter_even">
  <a data-link="1359996" data-chapter-id="380448" href="#24809">
</a>  <div class="navigation_site_detail progress_navigation">
    Kein Pausenfüller
    <div class="thumbnail is_embedded_video" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/navigation_thumbnail_large/WDR-Bild_248281.JPG?1511955992')"></div>
  </div>
</li><li class="text_page chapter_0 chapter_even">
  <a data-link="1359997" data-chapter-id="380448" href="#24807">
</a>  <div class="navigation_site_detail progress_navigation">
    Veränderung - Übergang
    <div class="thumbnail is_text_page" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/928/v3/navigation_thumbnail_large/hartandergrenze128__v-original.JPG?1512068901')"></div>
  </div>
</li><li class="linkmap_page chapter_0 chapter_even">
  <a data-link="1359998" data-chapter-id="380448" href="#24803">
</a>  <div class="navigation_site_detail progress_navigation">
    Gratulation
    <div class="thumbnail is_linkmap_page" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/905/v3/navigation_thumbnail_large/WDR-Bild_10029889.JPG?1511956026')"></div>
  </div>
</li><li class="video chapter_0 chapter_even">
  <a data-link="1359999" data-chapter-id="380448" href="#24808">
</a>  <div class="navigation_site_detail progress_navigation">
    Aktuell
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/935/v3/navigation_thumbnail_large/Schneider104__v-original.JPG?1512136690')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="1360000" data-chapter-id="380448" href="#24811">
</a>  <div class="navigation_site_detail progress_navigation">
    Das Team
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/902/v3/navigation_thumbnail_large/_WDR5917_WDR5_Unterhaltung_bearbeitet.JPG?1511955981')"></div>
  </div>
</li><li class="external_links chapter_0 chapter_even">
  <a data-link="1360001" data-chapter-id="380448" href="#24812">
</a>  <div class="navigation_site_detail progress_navigation">
    Feiern Sie mit uns ...!
    <div class="thumbnail is_external_links" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/934/v3/navigation_thumbnail_large/babyboom134__v-original.JPG?1512134507')"></div>
  </div>
</li>
    </ul>
  </div>
  <div class="header_button">
    <a class="navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
    </a>
  </div>
</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="1359992" data-chapter-id="380448" href="#24799">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/thumbnail_overview_mobile/WDR-Bild_248281.JPG?1511955992" alt="Wdr bild 248281" />
</a>  <div class="navigation_site_detail">
    Vorhang auf!
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/navigation_thumbnail_large/WDR-Bild_248281.JPG?1511955992')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="1359993" data-chapter-id="380448" href="#24802">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/890/v3/thumbnail_overview_mobile/DSC_6783.JPG?1511810225" alt="Dsc 6783" />
</a>  <div class="navigation_site_detail">
    Was ist UaW
    <div class="thumbnail is_text_page" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/890/v3/navigation_thumbnail_large/DSC_6783.JPG?1511810225')"></div>
  </div>
</li>
<li class="linkmap_page chapter_0 chapter_even">
  <a data-link="1359994" data-chapter-id="380448" href="#24805">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/901/v3/thumbnail_overview_mobile/DSC_6755_.JPG?1511955961" alt="Dsc 6755 " />
</a>  <div class="navigation_site_detail">
    Audios aus der Anfangszeit
    <div class="thumbnail is_linkmap_page" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/901/v3/navigation_thumbnail_large/DSC_6755_.JPG?1511955961')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="1359995" data-chapter-id="380448" href="#24800">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/thumbnail_overview_mobile/WDR-Bild_248281.JPG?1511955992" alt="Wdr bild 248281" />
</a>  <div class="navigation_site_detail">
    Aus dem Studio auf die Bühne
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/navigation_thumbnail_large/WDR-Bild_248281.JPG?1511955992')"></div>
  </div>
</li>
<li class="embedded_video chapter_0 chapter_even">
  <a data-link="1359996" data-chapter-id="380448" href="#24809">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/thumbnail_overview_mobile/WDR-Bild_248281.JPG?1511955992" alt="Wdr bild 248281" />
</a>  <div class="navigation_site_detail">
    Kein Pausenfüller
    <div class="thumbnail is_embedded_video" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/903/v3/navigation_thumbnail_large/WDR-Bild_248281.JPG?1511955992')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="1359997" data-chapter-id="380448" href="#24807">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/928/v3/thumbnail_overview_mobile/hartandergrenze128__v-original.JPG?1512068901" alt="Hartandergrenze128  v original" />
</a>  <div class="navigation_site_detail">
    Veränderung - Übergang
    <div class="thumbnail is_text_page" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/928/v3/navigation_thumbnail_large/hartandergrenze128__v-original.JPG?1512068901')"></div>
  </div>
</li>
<li class="linkmap_page chapter_0 chapter_even">
  <a data-link="1359998" data-chapter-id="380448" href="#24803">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/905/v3/thumbnail_overview_mobile/WDR-Bild_10029889.JPG?1511956026" alt="Wdr bild 10029889" />
</a>  <div class="navigation_site_detail">
    Gratulation
    <div class="thumbnail is_linkmap_page" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/905/v3/navigation_thumbnail_large/WDR-Bild_10029889.JPG?1511956026')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="1359999" data-chapter-id="380448" href="#24808">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/935/v3/thumbnail_overview_mobile/Schneider104__v-original.JPG?1512136690" alt="Schneider104  v original" />
</a>  <div class="navigation_site_detail">
    Aktuell
    <div class="thumbnail is_video" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/935/v3/navigation_thumbnail_large/Schneider104__v-original.JPG?1512136690')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="1360000" data-chapter-id="380448" href="#24811">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/902/v3/thumbnail_overview_mobile/_WDR5917_WDR5_Unterhaltung_bearbeitet.JPG?1511955981" alt=" wdr5917 wdr5 unterhaltung bearbeitet" />
</a>  <div class="navigation_site_detail">
    Das Team
    <div class="thumbnail is_background_image" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/902/v3/navigation_thumbnail_large/_WDR5917_WDR5_Unterhaltung_bearbeitet.JPG?1511955981')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="1360001" data-chapter-id="380448" href="#24812">
      <img src="//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/934/v3/thumbnail_overview_mobile/babyboom134__v-original.JPG?1512134507" alt="Babyboom134  v original" />
</a>  <div class="navigation_site_detail">
    Feiern Sie mit uns ...!
    <div class="thumbnail is_external_links" style="background-image: url('//cdni-pageflow.wdr.de/main/image_files/processed_attachments/000/021/934/v3/navigation_thumbnail_large/babyboom134__v-original.JPG?1512134507')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.wdr.de%2Funterhaltung-am-wochenende%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.wdr.de%2Funterhaltung-am-wochenende">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Freportage.wdr.de%2Funterhaltung-am-wochenende%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Freportage.wdr.de%2Funterhaltung-am-wochenende">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Freportage.wdr.de%2Funterhaltung-am-wochenende%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Freportage.wdr.de%2Funterhaltung-am-wochenende">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p>Konzeption und Umsetzung: Daniela Mayer und Peter Schneider<br>Redaktion: Ralf Klemm<br><br><br><br><br><br></p>
<p class="rights">Bildrechte: Mercks / WDR, WDR, WDR, Pedro Citoler [M] Vocke, WDR/Imago, WDR/Mauritius, WDR/Sachs, WDR/Schnabel, WDR/Schnabel; Schneider, WDR/Schneider, dpa, imago/Gerhard Leber, picture-alliance/kpa</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www1.wdr.de/themen/global/impressum/impressum116.html">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www1.wdr.de/themen/hilfe/urheberrecht102.html">&copy; WDR</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="slim_player_controls"></div>
<div data-widget="parent_page_box"></div>
<div data-widget="pageflow_analytics">
    <div class="webtrekk">
</div>    <div class="szm_ng">
</div>
  <script type="json/application">
    {"profiles":{"webtrekk":{"js_url":"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js","media_js_url":"//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_media_flash.js","track_media":"on","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","content_groups_tree":[{"text":"Fernsehen","nodes":[{"text":"Dokumentation \u0026 Reportage","nodes":[{"text":"Deine Arbeit, Dein Leben!"},{"text":"Mut gegen Macht"}]},{"text":"Information","nodes":[{"text":"frauTV"}]},{"text":"Kinder","nodes":[{"text":"Wissen macht Ah!"}]},{"text":"Kultur","nodes":[{"text":"Rockpalast"}]},{"text":"Ratgeber","nodes":[{"text":"Der Große Haushaltscheck"},{"text":"Markencheck"},{"text":"Servicezeit"},{"text":"Tiere suchen ein Zuhause"}]},{"text":"Regional","nodes":[{"text":"Hier und Heute"}]},{"text":"Unterhaltung","nodes":[{"text":"Dittsche - Das wirklich wahre Leben"},{"text":"Zimmer Frei"}]},{"text":"Wissen","nodes":[{"text":"Planet Wissen"},{"text":"Quarks \u0026 Co"}]}]},{"text":"Fernsehen"},{"text":"NRW-Studios","nodes":[{"text":"Studio Aachen","nodes":null},{"text":"Studio Bielefeld","nodes":null},{"text":"Studio Bonn","nodes":null},{"text":"Studio Dortmund","nodes":null},{"text":"Studio Duisburg","nodes":null},{"text":"Studio Düsseldorf","nodes":null},{"text":"Studio Essen","nodes":null},{"text":"Studio Köln","nodes":null},{"text":"Studio Münster","nodes":null},{"text":"Studio Siegen","nodes":null},{"text":"Studio Wuppertal","nodes":null}]},{"text":"Radio","nodes":[{"text":"1LIVE","nodes":null},{"text":"Funkhaus Europa","nodes":null},{"text":"Hier und Heute","nodes":null},{"text":"KiRaKa.de"},{"text":"WDR 2","nodes":null},{"text":"WDR 3","nodes":null},{"text":"WDR 4","nodes":null},{"text":"WDR 5","nodes":null}]},{"text":"WDR","nodes":[{"text":"Fernsehen","nodes":[{"text":"Der Große Haushaltscheck","nodes":[{"text":"Reportagen"}]},{"text":"Dittsche - Das wirklich wahre Leben","nodes":[{"text":"Reportagen"}]},{"text":"Hier und Heute","nodes":[{"text":"Reportagen"}]},{"text":"Kinder","nodes":[{"text":"Wissen macht Ah","nodes":[{"text":"Reportagen"}]}]},{"text":"Markencheck","nodes":[{"text":"Reportagen"}]},{"text":"Planet Wissen","nodes":[{"text":"Reportagen"}]},{"text":"Quarks \u0026 Co","nodes":[{"text":"Reportagen"}]},{"text":"Rockpalast","nodes":[{"text":"Reportagen"}]},{"text":"Servicezeit","nodes":[{"text":"Reportagen"}]},{"text":"Tiere suchen ein Zuhause","nodes":[{"text":"Reportagen"}]},{"text":"Zimmer Frei","nodes":[{"text":"Reportagen"}]},{"text":"frauTV","nodes":[{"text":"Reportagen"}]}]},{"text":"Radio","nodes":[{"text":"Cosmo","nodes":[{"text":"Reportagen"}]},{"text":"KiRaKa.de","nodes":[{"text":"Reportagen"}]},{"text":"WDR 2","nodes":[{"text":"Reportagen"}]},{"text":"WDR 3","nodes":[{"text":"Reportagen"}]},{"text":"WDR 4","nodes":[{"text":"Reportagen"}]},{"text":"WDR 5","nodes":[{"text":"Reportagen"}]}]},{"text":"Sport","nodes":[{"text":"Reportagen"}]},{"text":"Unternehmen WDR","nodes":[{"text":"Multimedia-Reportagen"},{"text":"Standorte","nodes":[{"text":"Studio Aachen / Studio Aachen"},{"text":"Studio Bielefeld / Studio Bielefeld"},{"text":"Studio Bonn"},{"text":"Studio Dortmund"},{"text":"Studio Duisburg"},{"text":"Studio Düsseldorf / Studio Düsseldorf"},{"text":"Studio Essen / Studio Essen"},{"text":"Studio Köln / Studio Köln"},{"text":"Studio Münster"},{"text":"Studio Siegen"},{"text":"Studio Wuppertal"}]}]},{"text":"Verbraucher","nodes":[{"text":"Reportagen"}]},{"text":"WDR.de Multimedia Reportagen"},{"text":"Wissen","nodes":[{"text":"Reportagen"}]}]}],"content_groups":["Radio","WDR 5"],"media_file_name":"%{suffix} - %{file-name}","media_track_domain":"wdr01.wt-eu02.net","additional_content_groups":"Reportagen,%{entry-title},%{suffix}","additional_media_groups":"Reportagen,%{entry-title},%{suffix}-%{file-type}","media_track_id":"968797372740766","track_domain":"wdr01.wt-eu02.net","track_id":"968797372740766"},"szm_ng":{"iam_url":"//script.ioam.de/iam.js","survey":"off","migration_mode":"off","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","site":"wdr","site_mobile":"mobwdr","code":"Seite/Stationaer","code_mobile":"Seite/Mobil"}},"variables":{"entry-id":823,"entry-title":"Unterhaltung am Wochenende","entry-slug":"unterhaltung-am-wochenende","entry-timestamp":1511168353,"path":"/unterhaltung-am-wochenende"}}
  </script>
</div>
<div class="new_pages_box" data-widget="new_pages_box">
</div>

</div>

  <script>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</script>

  <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"drag_hint":"Linke Maustaste drücken und nach links oder rechts ziehen","hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","languages":{"ar":"Arabisch","cs":"Tschechisch","de":"Deutsch","dk":"Dänisch","el":"Griechisch","en":"Englisch","es":"Spanisch","fr":"Französisch","it":"Italienisch","nl":"Holländisch","pl":"Polnisch","pt":"Portugiesisch","ru":"Russisch","sr":"Serbisch","tr":"Türkisch","unknown":"(Unbekannt)","zh":"Chinesisch"},"leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","media_quality":"Qualität","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_audio":"Audio öffnen","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","open_video":"Video öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","privacy_notice":"Datenschutz","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","text_track_modes":{"auto":"Auto (%{label})","auto_off":"Auto (Aus)","none":"Aus"},"text_tracks":"Untertitel","toggle_info_box":"Info Box ein-/ausblenden","video":"Video","video_qualities":{"annotations":{"4k":"4K","fullhd":"HD","medium":"HD"},"labels":{"4k":"2160p","auto":"Automatisch","fullhd":"1080p","medium":"720p"}},"volume":"Lautstärke","vr":{"no_vr":{"link":"Video in der YouTube-App ansehen","text":"360°-Videos können in ihrem Browser nicht angezeigt werden."},"select_quality":"Video-Qualität auswählen","start":"360° Video ansehen","start_cardboard":"Cardboard-Modus starten","video_qualities":{"4k":"2160s","fullhd":"1080s","high":"720s"},"video_quality_annotations":{"4k":"4K","fullhd":"HD","high":"HD"}}}}}
  I18n.locale = "de";
</script>


  

</body>
</html>